Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вопрос по тормозной системе

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Вопросы по гарантии, сервису и запчастям -> Вопрос по тормозной системе вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
green7799



На форуме 10 лет
Сообщения: 116
Откуда: Москва
Авто: Пепелац: дек 2005, 21124 1,6v16 до 07.2010. Сейчас Toyota Camry IV типа управляю мечтой.
Сообщение Добавлено: 13 Ноября 2008 23:26
Ответить с цитатой

Машине 3 года, неприятность появилась недавно.
Только при резком торможении появляется странный звук и стук (передние тормоза). Иногда загорается индикатор износа тормозных колодок. Передние тормозные колодки новые, задние барабаны и колодки заменил на 4 ТО. Если кто сталкивался - отпишите, заранее благодарствуем. (ВАЗ-21124)

_________________
Это жжж не спроста! (Виннипух)
Вернуться к началу
green7799 сейчас offline Посмотреть профиль Отправить личное сообщение
Ubi рus, ibi incisio



На форуме 12 лет
Сообщения: 488
Откуда: Москва
Авто: Форд фокус 2
Сообщение Добавлено: 14 Ноября 2008 20:43
Ответить с цитатой

green7799, стук надо выявить и излечить.. Индикатор - возможно, перетерт проводок индикатора состояния колодок (на суппорте висит)...
_________________
8-)
Вернуться к началу
Ubi рus, ibi incisio сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Вопросы по гарантии, сервису и запчастям    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы