Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Сегодня при -5 не завелся в гараже...Сильно не смейтесь(
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Сегодня при -5 не завелся в гараже...Сильно не смейтесь( вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
александр21



На форуме 8 лет
Сообщения: 387
Откуда: г.Чебоксары
Авто: ВАЗ 21122 04г. снежка, люкс => ВАЗ 21124 07г. ГУР, ривьера, HLDO54
Сообщение Добавлено: 15 Декабря 2008 23:34
Ответить с цитатой

машина 12 07'. Прихожу утром счастливый в гараж. Поворачиваю ключик...ноль. Лампочки контрольные в щитке загорелись, все горит ярко а стартер вообще молчит. как будто акб в ноль посаженный. Беру в руки мультиметр. напряжение на клемма 12,4. Поставил акб на зарядку. целый день гонял его. Вечером поставил акб на место. завелась без проблем. Генератор исправный, даже "очень"(на холодную без потребителей не чуть ли 15 выдает, на горячую 14,6).АКБ новый, пол года, красный Мутлу. Естественный вопрос: что может быть? Где копать? Кое чем думаю, стартер мозги крутит? Но почему тогда после зарядки АКБ все в норму пришло? У кого было такое? Где тут на автоладе.ру читал, что втягивающее бывает мозги ...ёт. Какие то контакты пропаивать нужно в нем. Только не нашёл.
_________________
Моя Лада рвёт как надо! )))
Вернуться к началу
александр21 сейчас offline Посмотреть профиль Отправить личное сообщение
Mike_Bocharov



На форуме 8 лет
Сообщения: 412
Откуда: Обнинск
Авто: ВАЗ 21113 1.5л 16v 2003гв
Сообщение Добавлено: 15 Декабря 2008 23:57
Ответить с цитатой

эээ, а нафига заряжать АКБ если у него нарпяжение 12.4? wwow wwow wwow
_________________
Вернуться к началу
Mike_Bocharov сейчас offline Посмотреть профиль Отправить личное сообщение
B.black



На форуме 8 лет
Сообщения: 2054
Сообщение Добавлено: 15 Декабря 2008 23:59
Ответить с цитатой

для сугрева и успакоения души. supercool
Вернуться к началу
B.black сейчас offline Посмотреть профиль Отправить личное сообщение
Вжик



На форуме 11 лет
Сообщения: 79
Откуда: Россия, Юго-Запад
Авто: Ваз 21103 R4 1.5l 16v fw: j5v05m30
Сообщение Добавлено: 16 Декабря 2008 00:02
Ответить с цитатой

У меня такое было при плохо прикрученных клеммах аккумулятора.
Вернуться к началу
Вжик сейчас offline Посмотреть профиль Отправить личное сообщение
maksson



На форуме 8 лет
Сообщения: 5005
Откуда: Пенза
Авто: 21101 1,6L 8кл. "люкс" 2004 г.в. БК Multitronics Я7.2 new 2008I204DO57 v2 (HL)->Renault Sandero Stepway
Сообщение Добавлено: 16 Декабря 2008 00:02
Ответить с цитатой

александр21
эт у тебя больше на замок похоже)))
Вернуться к началу
maksson сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
александр21



На форуме 8 лет
Сообщения: 387
Откуда: г.Чебоксары
Авто: ВАЗ 21122 04г. снежка, люкс => ВАЗ 21124 07г. ГУР, ривьера, HLDO54
Сообщение Добавлено: 16 Декабря 2008 00:05
Ответить с цитатой

B.black писал(а):
для сугрева и успакоения души. supercool
именно так.Было такое на старой машине. но вылечилось само сабой. На новой разок было, но стартер успел сделать пару оборотов. а тут вообще ноль.
_________________
Моя Лада рвёт как надо! )))
Вернуться к началу
александр21 сейчас offline Посмотреть профиль Отправить личное сообщение
александр21



На форуме 8 лет
Сообщения: 387
Откуда: г.Чебоксары
Авто: ВАЗ 21122 04г. снежка, люкс => ВАЗ 21124 07г. ГУР, ривьера, HLDO54
Сообщение Добавлено: 16 Декабря 2008 00:07
Ответить с цитатой

maksson писал(а):
александр21
эт у тебя больше на замок похоже)))
блин, беда за бедой, купил козла и то и ...здой! cry Если ВД прызнуть на него?

Кстати,вспомнил, на старой машине именно после того, как весь замое вдшкой залил через скважину, проблем не возникало. Тьфу тьфу тьфу. Если замок, то пузырь с меня)

_________________
Моя Лада рвёт как надо! )))
Вернуться к началу
александр21 сейчас offline Посмотреть профиль Отправить личное сообщение
александр21



На форуме 8 лет
Сообщения: 387
Откуда: г.Чебоксары
Авто: ВАЗ 21122 04г. снежка, люкс => ВАЗ 21124 07г. ГУР, ривьера, HLDO54
Сообщение Добавлено: 16 Декабря 2008 00:08
Ответить с цитатой

Вжик писал(а):
У меня такое было при плохо прикрученных клеммах аккумулятора.
нее, клеммы я еще как затягиваю обычно. знаю что нельзя, не дай бог проводка всполыхнет...
_________________
Моя Лада рвёт как надо! )))
Вернуться к началу
александр21 сейчас offline Посмотреть профиль Отправить личное сообщение
RazzoR



На форуме 12 лет
Сообщения: 2141
Откуда: Челябинск
Авто: Lada 112 BlackTop, Opel Astra Coupe Bertone, Audi 80 Quattro
Сообщение Добавлено: 16 Декабря 2008 00:15
Ответить с цитатой

попробывал бы со стартера маленький красный провод скинуть и замкнуть контакт отвёрткой. если крутит, то скорее всего, втягивающее сдохло.
Вернуться к началу
RazzoR сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
александр21



На форуме 8 лет
Сообщения: 387
Откуда: г.Чебоксары
Авто: ВАЗ 21122 04г. снежка, люкс => ВАЗ 21124 07г. ГУР, ривьера, HLDO54
Сообщение Добавлено: 16 Декабря 2008 00:30
Ответить с цитатой

RazzoR писал(а):
попробывал бы со стартера маленький красный провод скинуть и замкнуть контакт отвёрткой. если крутит, то скорее всего, втягивающее сдохло.
мамку со втягивающего реле скинуть и какие контакты замкнуть? Шпильку с папкой, на который мамка одевалась? правильно понял?

ps. а какие вообще признаки неисправного втягивающего реле?

_________________
Моя Лада рвёт как надо! )))
Вернуться к началу
александр21 сейчас offline Посмотреть профиль Отправить личное сообщение
neclassik



На форуме 8 лет
Сообщения: 1331
Откуда: Таганрог
Авто: Акцент и ВАЗик
Сообщение Добавлено: 16 Декабря 2008 04:24
Ответить с цитатой

похоже на контакты в замке зажигания,а 12,4 почти норм.
Вернуться к началу
neclassik сейчас offline Посмотреть профиль Отправить личное сообщение
Кот Матроскин



На форуме 9 лет
Сообщения: 4692
Откуда: г.Кемерово
Авто: 21124, 2007 г., "млечный путь", евро2, ГУР, ПЭП, ПШИ, HLDO54, SE-50, 95 ткм
Сообщение Добавлено: 16 Декабря 2008 08:41
Ответить с цитатой

зарядить не помешает..
хотя, в принципе, крутил и заводил при 11,5..

_________________
Вернуться к началу
Кот Матроскин сейчас offline Посмотреть профиль Отправить личное сообщение
RazzoR



На форуме 12 лет
Сообщения: 2141
Откуда: Челябинск
Авто: Lada 112 BlackTop, Opel Astra Coupe Bertone, Audi 80 Quattro
Сообщение Добавлено: 16 Декабря 2008 09:55
Ответить с цитатой

александр21
да
Вернуться к началу
RazzoR сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
андрей ZAV



На форуме 8 лет
Сообщения: 65
Откуда: ТВЕРЬ
Авто: ВАЗ 21103 2002 16V рапсодия
Сообщение Добавлено: 16 Декабря 2008 10:09
Ответить с цитатой

а у меня вчера другая ситуация была,выхожу с работы завожу все ок,проходит минута и ... напряжение в сети падает с 14.13.12.10.9....бортовой комп уже весь измигался, тлеет лампочка аккамулятора, а что делать поехал кое-как домой, проходит 10 мин,до дома еще ехать и ехать, и тут всё приходит в норму, все работает, вечером ездил,стоял заводился,а перед тем как ехать в гараж все повторилось , но только я собрался посмотреть что-нибудь все опять в норме.грешу на аккамулятор, так как после зарядки плотность 1.23, и тока мало брал,да еще весь в электролите, поставил другой,пока тьфу,тьфу,тьфу всё в норме
Вернуться к началу
андрей ZAV сейчас offline Посмотреть профиль Отправить личное сообщение
maxxic



На форуме 10 лет
Сообщения: 1973
Откуда: г. Белгород
Авто: ВАЗ 21120, опал, 2001г., 1.5 16V, М 1.5.4N
Сообщение Добавлено: 16 Декабря 2008 10:14
Ответить с цитатой

у меня раз такое было, неделю мучался, пока до стартера не добралсо... там провод, вроде красный, балталса как Г-о в проруби! зачистил, затянул - все ок!
Вернуться к началу
maxxic сейчас offline Посмотреть профиль Отправить личное сообщение
Роман Торопов ©



На форуме 10 лет
Сообщения: 7235
Откуда: г. Пермь
Авто: ВАЗ 2106 (92 и 99 г.в.) -> 21103 (04 г.в.) -> 21703 (07 г.в.) -> 21907-42-013 (13 г.в.)
Сообщение Добавлено: 16 Декабря 2008 10:15
Ответить с цитатой

neclassik писал(а):
12,4 почти норм.

ну гдеж норма то ?
12.7 норма ...
12.5 - это уже херого => плотность электролита 1,245 Г/cм3
а 12.4 - это 70% заряда, что примерно 1.23 Г/cм3

_________________
Вернуться к началу
Роман Торопов © сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
dr.barmaley81



На форуме 8 лет
Сообщения: 298
Откуда: Мурманск
Авто: 21102 1.5 8v 2000 г=>Январь 5.1-2111-71 =>Paullus финал 1.5 J5V13I02=>перед СС20 в сборе+Асоми зад в сборе>аквамарин
Сообщение Добавлено: 16 Декабря 2008 10:18
Ответить с цитатой

на холодную без потребителей не чуть ли 15 выдает, на горячую 14,6 Че то дох.я выдает гена там помоему норма до14.3 без потребителей(кстати когда много тоже не ессть хорошо)
Вернуться к началу
dr.barmaley81 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
андрей ZAV



На форуме 8 лет
Сообщения: 65
Откуда: ТВЕРЬ
Авто: ВАЗ 21103 2002 16V рапсодия
Сообщение Добавлено: 16 Декабря 2008 10:33
Ответить с цитатой

maxxic писал(а):
у меня раз такое было, неделю мучался, пока до стартера не добралсо... там провод, вроде красный, балталса как Г-о в проруби! зачистил, затянул - все ок!

а может регулятор напряжения мозги е...
Вернуться к началу
андрей ZAV сейчас offline Посмотреть профиль Отправить личное сообщение
Matvei



На форуме 10 лет
Сообщения: 2244
Откуда: Ё-бург. пригород
Авто: Отрубили зад седану, получаеться ХЕТЧБЭК.
Сообщение Добавлено: 16 Декабря 2008 10:52
Ответить с цитатой

андрей ZAV
nтоже ак же было, вроде все проверил, а про клемму забыл,, кароче после сдергивания - клемму не затянул.

_________________
PRIORы ВАЛЯДДД...
продал, скучаю....:-((((
Вернуться к началу
Matvei сейчас offline Посмотреть профиль Отправить личное сообщение
=Moroz=



На форуме 8 лет
Сообщения: 2061
Откуда: Москва-Обнинск
Авто: Ваз 21104, 2005г. => Nissan Primera 1,8 hatch, 2005г. => Hyundai Tucson 2.0 4WD АКПП 2006г.
Сообщение Добавлено: 16 Декабря 2008 11:05
Ответить с цитатой

александр21 писал(а):
RazzoR писал(а):
попробывал бы со стартера маленький красный провод скинуть и замкнуть контакт отвёрткой. если крутит, то скорее всего, втягивающее сдохло.
мамку со втягивающего реле скинуть и какие контакты замкнуть? Шпильку с папкой, на который мамка одевалась? правильно понял?

ps. а какие вообще признаки неисправного втягивающего реле?

Правильно. Признаки - проще проверить именно замыкая шпильку с гайкой (+) на втягивающем с тем папкой.
Если крутит/заводит - копаем проводку от ЗЗ до этой клемы (как правило потери на клемнике ЗЗ, если есть - реле защиты стартера и саму клему обжать хорошенько).
Если щёлкает но не крутит - замыкаем две гайки на шпильках на втягивающем. Стартер должен крутить вхолостую, без выхода бендикса.
Делаем выводы.

_________________
Вернуться к началу
=Moroz= сейчас offline Посмотреть профиль Отправить личное сообщение
андрей ZAV



На форуме 8 лет
Сообщения: 65
Откуда: ТВЕРЬ
Авто: ВАЗ 21103 2002 16V рапсодия
Сообщение Добавлено: 16 Декабря 2008 11:09
Ответить с цитатой

Matvei писал(а):
nтоже ак же было, вроде все проверил, а про клемму забыл,, кароче после сдергивания - клемму не затянул.
_________________

неужели клемма может так влиять на внезапное подение напряжения,если нет зарядки значит это:аккамулятор,генератор,а генераторе диодный мост,тогда вовсе бы все умерло,а если бы пару диодов, то просто было бы незначительное падение напряжения, я склонен к регулятору напряжения,хотя его устройства я не знаю, может там чего залипает
Вернуться к началу
андрей ZAV сейчас offline Посмотреть профиль Отправить личное сообщение
neclassik



На форуме 8 лет
Сообщения: 1331
Откуда: Таганрог
Авто: Акцент и ВАЗик
Сообщение Добавлено: 16 Декабря 2008 17:02
Ответить с цитатой

андрей ZAV писал(а):
а у меня вчера другая ситуация была,выхожу с работы завожу все ок,проходит минута и ... напряжение в сети падает с 14.13.12.10.9....бортовой комп уже весь измигался, тлеет лампочка аккамулятора, а что делать поехал кое-как домой, проходит 10 мин,до дома еще ехать и ехать, и тут всё приходит в норму, все работает, вечером ездил,стоял заводился,а перед тем как ехать в гараж все повторилось , но только я собрался посмотреть что-нибудь все опять в норме.грешу на аккамулятор, так как после зарядки плотность 1.23, и тока мало брал,да еще весь в электролите, поставил другой,пока тьфу,тьфу,тьфу всё в норме

Посмотри провод силовой который к генератору прикручен,скорее всего контакт плохой. У меня так было ,но напряжение так сильно не падало где то до 12,0
Вернуться к началу
neclassik сейчас offline Посмотреть профиль Отправить личное сообщение
leon112
Модератор
Модератор


На форуме 13 лет
Сообщения: 9621
Откуда: Владимирская обл.
Авто: мото, вело
Сообщение Добавлено: 16 Декабря 2008 18:57
Ответить с цитатой

Когда пытаешься завести из под капота - не забыть нейтраль поставить!!! bboyan
_________________
С уважением
Сергей
Вернуться к началу
leon112 сейчас offline Посмотреть профиль Отправить личное сообщение
александр21



На форуме 8 лет
Сообщения: 387
Откуда: г.Чебоксары
Авто: ВАЗ 21122 04г. снежка, люкс => ВАЗ 21124 07г. ГУР, ривьера, HLDO54
Сообщение Добавлено: 16 Декабря 2008 22:51
Ответить с цитатой

Роман Торопов © писал(а):
neclassik писал(а):
12,4 почти норм.

ну гдеж норма то ?
12.7 норма ...
12.5 - это уже херого => плотность электролита 1,245 Г/cм3
а 12.4 - это 70% заряда, что примерно 1.23 Г/cм3
где то 1,25 была плотность.
_________________
Моя Лада рвёт как надо! )))
Вернуться к началу
александр21 сейчас offline Посмотреть профиль Отправить личное сообщение
александр21



На форуме 8 лет
Сообщения: 387
Откуда: г.Чебоксары
Авто: ВАЗ 21122 04г. снежка, люкс => ВАЗ 21124 07г. ГУР, ривьера, HLDO54
Сообщение Добавлено: 16 Декабря 2008 22:53
Ответить с цитатой

leon112 писал(а):
Когда пытаешься завести из под капота - не забыть нейтраль поставить!!! bboyan
спс за совет, обязательно воспользуюсь hehe
_________________
Моя Лада рвёт как надо! )))
Вернуться к началу
александр21 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы