Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Куда девается электричество? хотя оно есть...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Куда девается электричество? хотя оно есть... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Boomer



На форуме 9 лет
Сообщения: 441
Откуда: Ярославль
Авто: "Нива-213" => ВАЗ-21150(Bosh 7.9.7) => Ford C-max
Сообщение Добавлено: 21 Декабря 2008 10:49
Ответить с цитатой

Стоит, вполне себе, аккумулятор года три, работает. Ничего не предвещает беды. Стал в морозы помедленней утром вращать, но вроде это логично. Бортовой компьютер на холостом ходу показывает около 14-14,5 вольт, при включении потребителей (фары, печка, обогревы и т.п.) снижается на холостом до 13 с небольшим, поехал - снова около 14-ти. Бывает подъедешь к светофору со всей иллюминацией (магнитола, фары, противотуманки, обогрев зеркал, печка) и нажмешь до кучи на тормоз - падает чуть ли не до 11 с небольшим вольт, но как обычно - поехал и стало больше 13-ти вольт.

Так вот, утром завелся, поехал и тормозят меня на предмет "продувки в сертифицированный алкотестер-нос инспектора". В норму промиллей уложился, сажусь - трещат релюхи, нифига не заводится. Сертифицированный алкотестер вошел в проблему и толкнул машину - завелась. Но поворотники, фары, стопы, печка, чуть что тронь сразу все гаснет.

Добрался обратно до дома - у меня там есть недавно заряженый аккумулятор от другой авто - поставил и все снова заработало как надо.

Вот я и на работе, тока гложет вопрос - если зарядка есть, то как разрядился аккумулятор? Утром (-10) он вполне вменяемо запустил мотор, а через 20 минут не подавал признаков жизни.
Вернуться к началу
Boomer сейчас offline Посмотреть профиль Отправить личное сообщение
barmaley777@mail.ru



На форуме 10 лет
Сообщения: 31
Сообщение Добавлено: 21 Декабря 2008 13:22
Ответить с цитатой

конденсатор на генераторе проверь..или сразу поменяй.
кстатии лампочка аккумулятора тлеет:Confused?

_________________
ваз2108 год 87
Вернуться к началу
barmaley777@mail.ru сейчас offline Посмотреть профиль Отправить личное сообщение
Boomer



На форуме 9 лет
Сообщения: 441
Откуда: Ярославль
Авто: "Нива-213" => ВАЗ-21150(Bosh 7.9.7) => Ford C-max
Сообщение Добавлено: 21 Декабря 2008 13:45
Ответить с цитатой

barmaley777@mail.ru
Ничего не тлеет, включаешь зажигание - загорается лампочка батарейки, запускаешь - гаснет. Менять не знаю... рабочее на новое вовсе не хочется.

Проверил сейчас ток утечки с включенной сигнализацией - 50 с небольшим миллиампер. Открутил все провода от аккумулятора, массы, двигателя, генератора, пошкурил-почистил и собрал обратно. Единственное что вызвало сомнение это плюсовой провод (их там два) с генератора - когда пытался подлезть туда ключом, то эти провода немного сместились на болту, а по идее намертво должны быть прикручены.

Собрал все обратно, посмотрим чего будет завтра, а там уже будет видно. Сейчас надеюсь что это были хреново прикрученные плюсовые провода генератора Smile
Вернуться к началу
Boomer сейчас offline Посмотреть профиль Отправить личное сообщение
AnD295
адский корч 1300


На форуме 8 лет
Сообщения: 1309
Откуда: г. Белгород
Авто: ВАЗ-2111 Корч-сарай
Сообщение Добавлено: 21 Декабря 2008 14:12
Ответить с цитатой

напряжение при включенных потребителях должно быт 13,2 - 13,6 вольт повышенное напряжение более 14 вольт вызывает кипение электролита в аккумуляторе, тем самым снижается его емкость. Заряжаться он будет а вот нагрузку держать нет.
Вернуться к началу
AnD295 сейчас offline Посмотреть профиль Отправить личное сообщение
313



На форуме 9 лет
Сообщения: 153
Откуда: Омск
Авто: 21100 97гв.,2111 99г.
Сообщение Добавлено: 21 Декабря 2008 21:34
Ответить с цитатой

AnD295 писал(а):
повышенное напряжение более 14 вольт вызывает кипение электролита

зимой не грозит
Вернуться к началу
313 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Boomer



На форуме 9 лет
Сообщения: 441
Откуда: Ярославль
Авто: "Нива-213" => ВАЗ-21150(Bosh 7.9.7) => Ford C-max
Сообщение Добавлено: 22 Декабря 2008 09:10
Ответить с цитатой

Утром бодро завелась, как будто и не было никаких проблем. Pardon Напряжение на клеммах, с выключенными потребителями, на прогреве, 14,6 вольт. Вчера правда было все так же, а через 20 минут полный кикоз. Сейчас поеду на работу... Smile
Вернуться к началу
Boomer сейчас offline Посмотреть профиль Отправить личное сообщение
mikh2



На форуме 12 лет
Сообщения: 971
Откуда: Дубна Московской обл
Авто: ВАЗ 21140 1.5 8 кл 2006г.
Сообщение Добавлено: 22 Декабря 2008 11:36
Ответить с цитатой

AnD295

Откуда информация про кипение? Нормальное напряжение про котором аккумулятор нормально заряжается для свинцовых аккумуляторов - 14.2В, для кальциевых - 14.5В
Вернуться к началу
mikh2 сейчас offline Посмотреть профиль Отправить личное сообщение
AnD295
адский корч 1300


На форуме 8 лет
Сообщения: 1309
Откуда: г. Белгород
Авто: ВАЗ-2111 Корч-сарай
Сообщение Добавлено: 22 Декабря 2008 15:17
Ответить с цитатой

Бортовой компьютер компьютер может показывать напряжение не точно. Напряжение надо мерить тестером непосредственно на клемах акумулятора или на плюсовом выводе генератора. Разница из-за окисленной проводки бывает до 2 вольт.
Вернуться к началу
AnD295 сейчас offline Посмотреть профиль Отправить личное сообщение
Dima red



На форуме 10 лет
Сообщения: 1650
Откуда: Казань
Авто: Круз хэтч
Сообщение Добавлено: 22 Декабря 2008 15:19
Ответить с цитатой

Может просто контакт на клеммах хреновенький!? Давно их литолом мазал?
Вернуться к началу
Dima red сейчас offline Посмотреть профиль Отправить личное сообщение
Boomer



На форуме 9 лет
Сообщения: 441
Откуда: Ярославль
Авто: "Нива-213" => ВАЗ-21150(Bosh 7.9.7) => Ford C-max
Сообщение Добавлено: 22 Декабря 2008 15:33
Ответить с цитатой

В общем добрался на работу, с парой остановок, все заводилось, напряжение никуда не девалось.

БК стоит в машине, сверял его показания с измерениями мультиметра на клеммах аккумулятора - с точностью до десятых совпадает, что под нагрузкой, что без. Клеммы чистые, без окислов, сидят намертво. Пошкурил и смазал на всякий случай.

Пока все так же, предположение на плохой контакт плюсового провода генератора, который гайкой на 10 крепится. Продолжаю наблюдение Smile
Вернуться к началу
Boomer сейчас offline Посмотреть профиль Отправить личное сообщение
VSChe



На форуме 8 лет
Сообщения: 128
Откуда: Свердловск
Авто: ВАЗ-21099i 2002 г. 1.5.4
Сообщение Добавлено: 23 Декабря 2008 13:50
Ответить с цитатой

Короче тема следующяя.
Недели 2 назад, во время включения ближнего света тупо пропало электричество в авто. Прям как в космических фильмах. Раз и все потухло. И сирена завыла, она у меня автономная.

Полез ковыряться и искать. По эл.схеме ощущение, что пропало напряжение на входе в предохранительно-релешную коробку.
Аккумулятор показывает нормальное напряжение. Предохранители в порядке.
И тут раз.... и все заработало.
Выматерился... на следующий день доехал до работы, и там снова все повторилось.
Проверка - бросил проводдок от аккумулятора в разъем вытащенного предохранителя (сейчас не помню, вроде 4). Все заработало.

Стал проверять двойной провод от генератора и разъем на генераторе. Разъем отлично выглядит, чистенький такой весь снаружи.
Стал проверять провода, путем втыкания иголки и наличия контакта в разъеме, что выдает питание на всю машину.....
В итоге оказалось, вся проблема в наконечнике сдвоенного провода, который крепится на генераторе.

Внешне он выглядел замечательно, но когда разобрал его, то увидел, что внутри, на месте соединения с медью провода он весь в черном нагаре. ТАк как под рукой другого наконечника не было, то зачистил надфилем этот и переобжал его пасатижами (временная мера, пока нормальный не прикуплю).
Проблемы больше нет.

ТАк что смотрите, неисправность пропадающая. И может всяко сказываться
Вернуться к началу
VSChe сейчас offline Посмотреть профиль Отправить личное сообщение
vays



На форуме 8 лет
Сообщения: 72
Откуда: 56 rus
Авто: 21901 2014 г.в
Сообщение Добавлено: 23 Декабря 2008 15:32
Ответить с цитатой

скорее всего клеммы на аккумуляторе окислились, заменил, контакт появился.
_________________
мы успеем - в гости к Богу не бывает опозданий
Вернуться к началу
vays сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы