Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не заводится машина
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Не заводится машина вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Vodolazz



На форуме 8 лет
Сообщения: 77
Откуда: Питер
Авто: 21102 1999г.
Сообщение Добавлено: 23 Декабря 2008 21:52
Ответить с цитатой

Всем привет. Парни у меня проблема. Два дня назад отъездил на машинев всё было ОК. Утром выхожу. начал заводить а она не заводится. Стартер прокручивает. вроде начинает хватать и идёт сброс. АКБ было внорме -11.5в. Свечи выкрутил они мокрые -значит БН бензин качает. Покрутил его немного (стартер) на бк выскочила ошибка0560 малое напр.на контроллере. Хрен её знает что с ней делать. ГРМ на месте -вроде нормальный. Сегодня попробовал снова стартер уже молчит. АКБ -8.5 в. Попробовать прикурить .что ли? Кто сталкивался с такой проблемой? Что с ней делать?
Вернуться к началу
Vodolazz сейчас offline Посмотреть профиль Отправить личное сообщение
Rexroth



На форуме 8 лет
Сообщения: 468
Откуда: Нижний Новгород
Авто: Ваз 2115 инжектор 2001 => 21104 дв. 21124 1.6 16V, 2005 год, пробег 123000, Prestige 10v12, Bosch 7.9.7
Сообщение Добавлено: 23 Декабря 2008 22:54
Ответить с цитатой

1.не держит емкость аккумулятор (сколько ему годиков?)
2.возможно проблемы с генератором
3.плохая масса на кузов и на двигатель
4.идет утечка. Замерять ток утечки.

_________________
Errare humanum est....
Вернуться к началу
Rexroth сейчас offline Посмотреть профиль Отправить личное сообщение
olimprio



На форуме 8 лет
Сообщения: 25
Откуда: Москва
Авто: ВАЗ 21102
Сообщение Добавлено: 23 Декабря 2008 23:03
Ответить с цитатой

В норме это 12,5, саженый аккумулятор может показывать 11,5 но при пуске будет просадка почти до ноля и ничего не заводиться.
Вернуться к началу
olimprio сейчас offline Посмотреть профиль Отправить личное сообщение
Vodolazz



На форуме 8 лет
Сообщения: 77
Откуда: Питер
Авто: 21102 1999г.
Сообщение Добавлено: 23 Декабря 2008 23:04
Ответить с цитатой

Rexroth писал(а):
1.не держит емкость аккумулятор (сколько ему годиков?)
2.возможно проблемы с генератором
3.плохая масса на кузов и на двигатель
4.идет утечка. Замерять ток утечки.

Насчёт генератора была мысль посмотреть его . Я грешу на МЗ за день до этого снимал его протёр и поставил обратно.Масса вроде нормальная. что на АКБ то и на разъёмах. Насчёт утечки походу это капец .С чего начать?
Вернуться к началу
Vodolazz сейчас offline Посмотреть профиль Отправить личное сообщение
Rexroth



На форуме 8 лет
Сообщения: 468
Откуда: Нижний Новгород
Авто: Ваз 2115 инжектор 2001 => 21104 дв. 21124 1.6 16V, 2005 год, пробег 123000, Prestige 10v12, Bosch 7.9.7
Сообщение Добавлено: 23 Декабря 2008 23:12
Ответить с цитатой

МЗ маловероятно
1 зарядить АКБ.
2 Завести и проверить какое напряжение выдает генератор должго быть где то 13,7-14,3 вольта.

_________________
Errare humanum est....
Вернуться к началу
Rexroth сейчас offline Посмотреть профиль Отправить личное сообщение
Vodolazz



На форуме 8 лет
Сообщения: 77
Откуда: Питер
Авто: 21102 1999г.
Сообщение Добавлено: 23 Декабря 2008 23:15
Ответить с цитатой

Rexroth писал(а):
МЗ маловероятно
1 зарядить АКБ.
2 Завести и проверить какое напряжение выдает генератор должго быть где то 13,7-14,3 вольта.

В том и проблема что не заводится сцука.
Вернуться к началу
Vodolazz сейчас offline Посмотреть профиль Отправить личное сообщение
Subzero



На форуме 8 лет
Сообщения: 1158
Откуда: Йошкар-Ола
Авто: renault megane III 2.0 cvt dynamique
Сообщение Добавлено: 23 Декабря 2008 23:22
Ответить с цитатой

Vodolazz писал(а):
... Попробовать прикурить .что ли? ...

Я бы не советовал.

_________________
1 лошадиная сила - это мощность развиваемая конем ростом 1 м и весом в 1 кг
Вернуться к началу
Subzero сейчас offline Посмотреть профиль Отправить личное сообщение
sevaru



На форуме 10 лет
Сообщения: 1856
Откуда: 24 RUS, г.Норильск
Авто: ВАЗ-21104/2005, BOSCH-7.9.7 (B105DP09)
Сообщение Добавлено: 24 Декабря 2008 00:05
Ответить с цитатой

Subzero писал(а):
Vodolazz писал(а):
... Попробовать прикурить .что ли? ...

Я бы не советовал.

Ну тады с галстуком на третьей передаче и медленно, как при троганьи, отпускаем сцепление. Smile

_________________
OMEGA-112 NORD, HYDRONIC-B4W SC
Вернуться к началу
sevaru сейчас offline Посмотреть профиль Отправить личное сообщение
TeNeT



На форуме 8 лет
Сообщения: 108
Откуда: Одесса
Авто: LADA 2172, климатическая установка. Бош 7.9.7+, прошит от Паулюса Е-2 финал 2008. KONI Sport. EIBACH Pro-Kit. Асоми. SLIK L1716
Сообщение Добавлено: 24 Декабря 2008 13:37
Ответить с цитатой

а что, другой аккум поставить проблема? не на необитаемом же острове...
_________________
Вернуться к началу
TeNeT сейчас offline Посмотреть профиль Отправить личное сообщение
sergbel



На форуме 8 лет
Сообщения: 656
Откуда: гор. Выборг
Авто: ваз-2111 1,6 8кл. графит
Сообщение Добавлено: 24 Декабря 2008 13:58
Ответить с цитатой

Subzero писал(а):
Vodolazz писал(а):
... Попробовать прикурить .что ли? ...

Я бы не советовал.

Цепляешь плюс, потом минус и вперед-- может проблема с заводкой в разряженном АКБ. Wink

_________________
ОКТЯ PAULUS-CHIP
Вернуться к началу
sergbel сейчас offline Посмотреть профиль Отправить личное сообщение
LeakAGE



На форуме 9 лет
Сообщения: 146
Откуда: Уфа
Авто: 21124, 2005
Сообщение Добавлено: 24 Декабря 2008 14:14
Ответить с цитатой

стартер же говорит крутил поначалу. может метка с распредвала ушла?
Вернуться к началу
LeakAGE сейчас offline Посмотреть профиль Отправить личное сообщение
Vodolazz



На форуме 8 лет
Сообщения: 77
Откуда: Питер
Авто: 21102 1999г.
Сообщение Добавлено: 24 Декабря 2008 22:47
Ответить с цитатой

Зарядил сегодня аккум. Поставил его. подключил в итоге стартер крутит а двигло молчит . Чуть схватит и сбрасывает. Свечи выкрутил снова. посмотрел они в бензине. Может их заливает? Тогда где искра?Завтра проверю генератор. nea
Вернуться к началу
Vodolazz сейчас offline Посмотреть профиль Отправить личное сообщение
геннадий 982



На форуме 7 лет
Сообщения: 80
Откуда: г. Архангельск
Авто: ДЕСЯТКА 102
Сообщение Добавлено: 24 Декабря 2008 22:47
Ответить с цитатой

у меня такая фигня бывает по утрам, что ни одна свеча не работает из-за образовавшегося на них конденсата - а тут крути не крути двигло стартером - один как говориться х...
заряди аккумулятор и вверни другие свечи, может поможет, а 11,5в для аккума мало
Вернуться к началу
геннадий 982 сейчас offline Посмотреть профиль Отправить личное сообщение
Rexroth



На форуме 8 лет
Сообщения: 468
Откуда: Нижний Новгород
Авто: Ваз 2115 инжектор 2001 => 21104 дв. 21124 1.6 16V, 2005 год, пробег 123000, Prestige 10v12, Bosch 7.9.7
Сообщение Добавлено: 24 Декабря 2008 23:00
Ответить с цитатой

Vodolazz писал(а):
Зарядил сегодня аккум. Поставил его. подключил в итоге стартер крутит а двигло молчит . Чуть схватит и сбрасывает. Свечи выкрутил снова. посмотрел они в бензине. Может их заливает? Тогда где искра?Завтра проверю генератор. nea

Раз пошла такая пьянка, генератор пока в сторону.
1.Смотри модуль зажигания.
2.Метки ГРМ
3.датчик ТОЖ
4. датчик полжения коленвала

_________________
Errare humanum est....
Вернуться к началу
Rexroth сейчас offline Посмотреть профиль Отправить личное сообщение
Анатолий-LAI



На форуме 8 лет
Сообщения: 308
Откуда: г.Кушва Свердл. обл.
Авто: MAZDA MPV
Сообщение Добавлено: 24 Декабря 2008 23:06
Ответить с цитатой

Бензином промыта поршневая, низкая компрессия и очень богатая смесь.
1. Зарядить акк.
2. Выкрутить свечи.
3. Залить в каждый цилиндр по 20-30 млг. масла.
4. Отключить модуль.
5. Нажать полный газ и крутить стартером для ветиляции цилиндров и смазки поршневой.
6. Все поставить на место. Свечи должны быть сухими.
7. Заводить машину. Можно чуть нажать газ.

Если МЗ неисправен, то ничего не поможет.

_________________
http://oktja.ru/
Вернуться к началу
Анатолий-LAI сейчас offline Посмотреть профиль Отправить личное сообщение
ilya59



На форуме 7 лет
Сообщения: 753
Откуда: Пермский край г.Лысьва --->>Пермь
Авто: двенашко---->>> Mazda 3
Сообщение Добавлено: 24 Декабря 2008 23:26
Ответить с цитатой

модуль-однозначно была у меня такая проблема. заменил-и поехал! так-же ездил-а с утра нехотела
_________________
сервер CS 1.6 188.17.155.118:27015
Вернуться к началу
ilya59 сейчас offline Посмотреть профиль Отправить личное сообщение
OLEG_074



На форуме 12 лет
Сообщения: 378
Откуда: Пермь
Сообщение Добавлено: 24 Декабря 2008 23:45
Ответить с цитатой

Vodolazz писал(а):

Насчёт генератора была мысль посмотреть его . Я грешу на МЗ за день до этого снимал его протёр и поставил обратно.Масса вроде нормальная. что на АКБ то и на разъёмах. Насчёт утечки походу это капец .С чего начать?

За день до этого это как? Вечером снял, почистил, поставил - утром не завелась? Собрал обратно правильно?
Вернуться к началу
OLEG_074 сейчас offline Посмотреть профиль Отправить личное сообщение
Vodolazz



На форуме 8 лет
Сообщения: 77
Откуда: Питер
Авто: 21102 1999г.
Сообщение Добавлено: 25 Декабря 2008 00:03
Ответить с цитатой

OLEG_074 писал(а):
За день до этого это как? Вечером снял, почистил, поставил - утром не завелась? Собрал обратно правильно?

Ну реально днём снимал мз протёр его с обратной стороны да поставил обратно. На следующий день ездил без проблем. Поставил машину а утром она не заводится.
Вернуться к началу
Vodolazz сейчас offline Посмотреть профиль Отправить личное сообщение
OLEG_074



На форуме 12 лет
Сообщения: 378
Откуда: Пермь
Сообщение Добавлено: 25 Декабря 2008 00:08
Ответить с цитатой

Vodolazz писал(а):
Ну реально днём снимал мз протёр его с обратной стороны да поставил обратно.

Не прими за шутку - сделай это еще раз.
И с АКБ у тебя беда.
Вернуться к началу
OLEG_074 сейчас offline Посмотреть профиль Отправить личное сообщение
maksson



На форуме 8 лет
Сообщения: 5005
Откуда: Пенза
Авто: 21101 1,6L 8кл. "люкс" 2004 г.в. БК Multitronics Я7.2 new 2008I204DO57 v2 (HL)->Renault Sandero Stepway
Сообщение Добавлено: 25 Декабря 2008 09:28
Ответить с цитатой

Vodolazz
Ты провода глянь, мож воткнул хреново, или сидели не плотно.Ну и вообще глянь их на пригодность визуально.
По аккумулятору тут хз, вообще при 11,5 у меня заводилась)))Ну и крутил его, подсел естественно.Но то что утечки имеюца-это факт.
Вернуться к началу
maksson сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Ujeen 30RUS



На форуме 8 лет
Сообщения: 714
Откуда: Астрахань
Авто: 21103 GLI 2002г 252 TKm, продал, сейчас skoda oktavia
Сообщение Добавлено: 25 Декабря 2008 10:38
Ответить с цитатой

А у меня вот какая история, при морозе -10 заводился отлично, вчера было -2 и я ели завёлся, пришлось крутить секунд 20 - 30, вспышки редкие еле зацепилось.
Подумал с чего это - так вот вечером прошлого дня заехал на заправку где всегда заправляюсь, 92 не было (я его лью уже месяца два), сливали бензовоз, залил 30 литров 95, а на следующий день вот такое.
Может конечно совпадение, а может ......

_________________
Продал свою ласточку, теперя я иновод ...
Вернуться к началу
Ujeen 30RUS сейчас offline Посмотреть профиль Отправить личное сообщение
DeathWind



На форуме 8 лет
Сообщения: 398
Откуда: Москва
Авто: ВАЗ 21113 - 1,5л, 16V - 2003 г.в.
Сообщение Добавлено: 25 Декабря 2008 11:05
Ответить с цитатой

Совпадение. Не может так сказаться переход на бензин с повышенным октановым числом.
_________________
Вернуться к началу
DeathWind сейчас offline Посмотреть профиль Отправить личное сообщение
Ujeen 30RUS



На форуме 8 лет
Сообщения: 714
Откуда: Астрахань
Авто: 21103 GLI 2002г 252 TKm, продал, сейчас skoda oktavia
Сообщение Добавлено: 25 Декабря 2008 11:28
Ответить с цитатой

DeathWind

Я больше грешу на "качество" бензина

_________________
Продал свою ласточку, теперя я иновод ...
Вернуться к началу
Ujeen 30RUS сейчас offline Посмотреть профиль Отправить личное сообщение
Vodolazz



На форуме 8 лет
Сообщения: 77
Откуда: Питер
Авто: 21102 1999г.
Сообщение Добавлено: 25 Декабря 2008 12:50
Ответить с цитатой

Ujeen 30RUS писал(а):
А у меня вот какая история, при морозе -10 заводился отлично, вчера было -2 и я ели завёлся, пришлось крутить секунд 20 - 30, вспышки редкие еле зацепилось.
Подумал с чего это - так вот вечером прошлого дня заехал на заправку где всегда заправляюсь, 92 не было (я его лью уже месяца два), сливали бензовоз, залил 30 литров 95, а на следующий день вот такое.
Может конечно совпадение, а может ......

Слушай я тоже перед постановкой на стоянку заправился 95 хотя всегда заправлялся 92. Хотел подарок машине сделать. Сделал блин.
Вернуться к началу
Vodolazz сейчас offline Посмотреть профиль Отправить личное сообщение
геннадий 982



На форуме 7 лет
Сообщения: 80
Откуда: г. Архангельск
Авто: ДЕСЯТКА 102
Сообщение Добавлено: 25 Декабря 2008 21:37
Ответить с цитатой

Vodolazz
ну как дела, завелся?
Вернуться к началу
геннадий 982 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы