Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Как обычно: не заводится инжекторная девятка.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Как обычно: не заводится инжекторная девятка. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
pricolist96



На форуме 7 лет
Сообщения: 7
Сообщение Добавлено: 24 Декабря 2008 09:07
Ответить с цитатой

Проблема появилась еще прошлой весной. От нуля градусов хаводиться стала только с газом. До минус деяти эти манипуляции еще были возможны, а ниже - беспощадно заливало свечи. Поменял аккумулятор, свечи, провода, РХХ, но ничего не изменилось. Забил, так как пришла весна. А теперь все снова.
Еще летом заметил, что температура на панели скачет градусов на двадцать, а по компутеру все норм. Комп показывает ниже на двадцать градусов. Вентилятор включается по компу нормально.
Сейчас, когда еду температура на панели около 120, а по компу - 90.
Почитав форум - смог сделать единственный вывод, что гонит датчик температуры, но какой и влияет ли это на завод на холодную. Менять какой-то или там провода зачистить???
Вернуться к началу
pricolist96 сейчас offline Посмотреть профиль Отправить личное сообщение
pricolist96



На форуме 7 лет
Сообщения: 7
Сообщение Добавлено: 24 Декабря 2008 09:08
Ответить с цитатой

и лучше поехать на диагностику??? просто 200 руб на датчик мне не жалко...
Вернуться к началу
pricolist96 сейчас offline Посмотреть профиль Отправить личное сообщение
gcrepmvbx



На форуме 8 лет
Сообщения: 769
Откуда: ИРКУТСК
Авто: 93 с 93, ВАЗ 21140 люкс "Снежная королева".
Сообщение Добавлено: 24 Декабря 2008 09:31
Ответить с цитатой

Лучше сьехай на диагностику, и, хотябы заполни профиь, можа у тебя ГАЗ-53, а мы советы, как на Ламборджини.
_________________

В МАШИНЕ НЕ ЛОМАЕТСЯ ТОЛЬКО ТО, ЧЕГО ТАМ НЕ СТОИТ !!!
Вернуться к началу
gcrepmvbx сейчас offline Посмотреть профиль Отправить личное сообщение
pricolist96



На форуме 7 лет
Сообщения: 7
Сообщение Добавлено: 24 Декабря 2008 09:36
Ответить с цитатой

от ламборджини бы не отказался, но пока что есть только девять. Инжекторная, 2003г. Что еще можно написать???
просто диагностика 500 рублей. А если кто-то подтвердит мой диагноз - дешевле получится. Денег не жалко, но и лишние отдавать не хочется, и так на подарки к НГ разорился...
Вернуться к началу
pricolist96 сейчас offline Посмотреть профиль Отправить личное сообщение
ТЕВ



На форуме 9 лет
Сообщения: 3738
Откуда: Заречный (Пенза)
Авто: ВАЗ-21093, 1.7 16v, Я5.1, Европанель, Multitronics C340, ЭУР
Сообщение Добавлено: 24 Декабря 2008 09:47
Ответить с цитатой

гонит датчик показометра или сам показометр. Никаким боком это на пуск двигателя не влияет
_________________

Диагностика, Чип-тюнинг, Ремонт а/м т.89875189662
Вернуться к началу
ТЕВ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
pricolist96



На форуме 7 лет
Сообщения: 7
Сообщение Добавлено: 24 Декабря 2008 09:54
Ответить с цитатой

Хз че могет быть то? Залипший РХХ? Или ДТОЖ? или еще что? у кого какие мнения люди срочно помощь нужна
Ну и датчик температуры я бы махнул, тот, который на ЭБУ идет

Вот буквально из соседней темы. А говоришь, что на пуск двигателя не влияет и подобных тем было прилично.
Вернуться к началу
pricolist96 сейчас offline Посмотреть профиль Отправить личное сообщение
ТЕВ



На форуме 9 лет
Сообщения: 3738
Откуда: Заречный (Пенза)
Авто: ВАЗ-21093, 1.7 16v, Я5.1, Европанель, Multitronics C340, ЭУР
Сообщение Добавлено: 24 Декабря 2008 09:59
Ответить с цитатой

pricolist96
а в момент заводки в мороз бк адекватную температуру движка показывает? После длительной стоянки температура должна быть что на улице что и в движке.

_________________

Диагностика, Чип-тюнинг, Ремонт а/м т.89875189662
Вернуться к началу
ТЕВ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
pricolist96



На форуме 7 лет
Сообщения: 7
Сообщение Добавлено: 24 Декабря 2008 10:26
Ответить с цитатой

да одинаковую - сходил и проверил. Значит дело не в этом. На диагностику...
Вернуться к началу
pricolist96 сейчас offline Посмотреть профиль Отправить личное сообщение
ТЕВ



На форуме 9 лет
Сообщения: 3738
Откуда: Заречный (Пенза)
Авто: ВАЗ-21093, 1.7 16v, Я5.1, Европанель, Multitronics C340, ЭУР
Сообщение Добавлено: 24 Декабря 2008 10:29
Ответить с цитатой

как вариант: может прошивка кривая?
_________________

Диагностика, Чип-тюнинг, Ремонт а/м т.89875189662
Вернуться к началу
ТЕВ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
pricolist96



На форуме 7 лет
Сообщения: 7
Сообщение Добавлено: 24 Декабря 2008 10:34
Ответить с цитатой

может. У меня мшина три года, но раньше заводилась до -20 без проблем.
Хотя год назад аккумулятор был уже уставший, и пару раз заводил от работающей инжекторной машины. маслал по долгу.... но могло ли это повлиять??? не знаю.
А так и сетку на БН менял и когда зажигание включаю - звук от БН идет. Пару лет назад еще и форсунки ультразвуком чистил - может они развалились...
Сейчас получается, что вариантов может быть тысяча... Придется ехать. Найду причину - отпишусь.
Вернуться к началу
pricolist96 сейчас offline Посмотреть профиль Отправить личное сообщение
ТЕВ



На форуме 9 лет
Сообщения: 3738
Откуда: Заречный (Пенза)
Авто: ВАЗ-21093, 1.7 16v, Я5.1, Европанель, Multitronics C340, ЭУР
Сообщение Добавлено: 24 Декабря 2008 10:40
Ответить с цитатой

многие говорят что чистка ультрозвуком убивает форсы, сам не чистил таким способом не знаю. Можно предположить что форсы переливают а мозг не знает.
Но не разу не бюджетно просто так менять форсы и датчики если не уверен в их неисправности, лучше наверное с'ездить на диагностику сначала

_________________

Диагностика, Чип-тюнинг, Ремонт а/м т.89875189662
Вернуться к началу
ТЕВ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
pricolist96



На форуме 7 лет
Сообщения: 7
Сообщение Добавлено: 24 Декабря 2008 10:58
Ответить с цитатой

да вполне возможно, что так и есть. Вчера не хотела заводиться - прокалил свечи и с полтычка....
Вернуться к началу
pricolist96 сейчас offline Посмотреть профиль Отправить личное сообщение
mmy0462



На форуме 7 лет
Сообщения: 7
Сообщение Добавлено: 24 Декабря 2008 11:41
Ответить с цитатой

Тема вроде старая, но новую создавать не хочу.
99 инжектор 16-ти клапанный.
вдруг с утра перестала заводиться...
ну, думаю, отгоню в сервис - посмотрят что-как.
Позвонил бывшему хозяину - моему другу - приезжай - помоги довести на галстуке.
он приехал. сел ради интереса - ключ повернул в замке и она завелась...
посмотрел на меня как на идиота - поржали разъехались.
ездил целый день нармально.
на следующее утро опять не завелась.вечером опять подъезжает друг - садится и заводит ее с первого раза.
сегодня утром - та же история - не смог завести.
стартер крутит - движок крутит. захвата нет...
вчера друг после того как завел, сказал ,что свечи залиты...
Господа, на вскидку - что проверять в первую очередь на сервисе, чтоб с меня денег особо не содрали?
Недели две назад поставил новый блок предохранителей - может там причина? и гед-тов тоже время перестала включаться вертушка при перегреве. По компу ошибок нет никаких.
Раньше не было такого ни разу...
Просто мне к 30-му нужна машина на ходу - ехать за 1000 км к родителям на праздники с женой... Со всеми билетами уже пролетаем - да и денег в обрез...
На вскидку, в чем может быть причина?
Курить форум времени нет...
Вы уж не обессудьте.
Кто что может посоветовать, пишите в личку ,что ли или в аську...
279504533
Вернуться к началу
mmy0462 сейчас offline Посмотреть профиль Отправить личное сообщение
foxbee



На форуме 10 лет
Сообщения: 490
Откуда: Саратов
Авто: ваз2103 -21093 - 21114 Я7.2+ I205DP57
Сообщение Добавлено: 24 Декабря 2008 14:42
Ответить с цитатой

Да друга бери с собой и всё hehe
_________________
То что один человек создал - другой завсегда разломать сможет.
Вернуться к началу
foxbee сейчас offline Посмотреть профиль Отправить личное сообщение
МЕхалыч



На форуме 9 лет
Сообщения: 331
Откуда: казань
Авто: 11113->21099i -> 21093i -> 111830
Сообщение Добавлено: 24 Декабря 2008 14:48
Ответить с цитатой

При плохом заводе сразу считаю надо менять свечи.
_________________
Вернуться к началу
МЕхалыч сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы