Страница 1 из 1
fantom343
У меня не работала аварийка,сегодня кипил новую кнопку,поставил,не работает,посмотрел предохранитель,не работает.В чем может быть проблема? Главное поворотники работают,но кнопку нажимаю,поворотники не работают(так должно быть,но аварийка не включается)
PonTM
Реле как поживает?
fantom343
нормально,поворотники же работают!
rg-45
вопервых надыбать схему.вовторых контрольку иль тестер.дальше дело пойдёт веселей Smile начать с питания на кнопку.
Djivs
бЫЛА ТАКАЯ ЖЕ ФИГНЯ.
вЫЛЕЧИЛОСЬ ЗАМЕНОЙ чя так как ф старом че-то сдорожками, а поворротниким при этом в норме были
avarte
Djivs писал(а):

вЫЛЕЧИЛОСЬ ЗАМЕНОЙ чя


здорово ROFL если - бы любой касяк в машине лечился заменой ЧЯ

тут проблема в другом если повороты работают.

там на кнопку идут два плюса от зажигания на поворотникии и непосредствнно от акума на аварийуе ИЩИ. (вмурзилке все хорошо нарисовано) или поищи тему про замену кнопки аварийки я там все подробно описывал куда что подается на эту кнопку (где-то в конце) УДАЧИ.
avarte
Во нашел
http://www.autolada.ru/viewtopic.php?t=181607&postdays=0&postorder=asc&start=160
пользуйся наздоровье
Seryoga
Пред 16 на повороты, а пред 2 на аварийку. Проверял?
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы