Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Поменял ремень генератора - появилась проблема

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Поменял ремень генератора - появилась проблема вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Anders



На форуме 8 лет
Сообщения: 22
Откуда: Саратов
Авто: ВАЗ-21093, ВАЗ-21102, Mitsubishi Lancer 1.6
Сообщение Добавлено: 05 Января 2009 19:42
Ответить с цитатой

Всем доброго времени суток !!!
Подозреваю что бойан, но все же.
Заменил мне мастер на СТО ремень генератора, т.к. старый прошел 35 тык и выглядел уже плохо, весь потрескался.
Но суть не в этом. Теперь после запуска дрыгателя БК показывает напряжение 11.8 вольт. Жмем активно на педальку газа - до 2000 хотя бы оборотов и о чудо ! Напряжение 14 вольт. Все приборы горят как и долны ярко, а до этого были тускнее.
Где копать ? Не менял ничего кроме ремня, значит в нем нехороший человек дело. Подозреваю что недотянули.
Вернуться к началу
Anders сейчас offline Посмотреть профиль Отправить личное сообщение
Роман Торопов ©



На форуме 10 лет
Сообщения: 7235
Откуда: г. Пермь
Авто: ВАЗ 2106 (92 и 99 г.в.) -> 21103 (04 г.в.) -> 21703 (07 г.в.) -> 21907-42-013 (13 г.в.)
Сообщение Добавлено: 05 Января 2009 19:45
Ответить с цитатой

Anders
лампочка "заряд" на приборке работает ?
В генераторе вставлен контакт D+ ?

_________________
Вернуться к началу
Роман Торопов © сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
jecson



На форуме 11 лет
Сообщения: 1602
Откуда: Лен.обл.-Кострома
Авто: Зафир Б, Шнива
Сообщение Добавлено: 05 Января 2009 19:54
Ответить с цитатой

Гыыы... у меня такая же ***** бывает,,комп орет напруга 11.2в газану до 2000 потом все ОК,но у меня то ремешек пробуксовывает,причем даже несвистит нехороший человек, а подтянуть влом ,холодновато
в основном так бывает када в снег поглубже заедешь или сугробы штурмуешь,потом газанешь видно ремешек пробуксовкой шкива просушит, и до следующей лужи или сугроба все ОК
Вернуться к началу
jecson сейчас offline Посмотреть профиль Отправить личное сообщение
Anders



На форуме 8 лет
Сообщения: 22
Откуда: Саратов
Авто: ВАЗ-21093, ВАЗ-21102, Mitsubishi Lancer 1.6
Сообщение Добавлено: 05 Января 2009 19:54
Ответить с цитатой

Роман, можно поподробнее?
Визуально на гену смотрел, вроде все контакты на месте.
Про лампочку не знаю ничего Smile .
Вернуться к началу
Anders сейчас offline Посмотреть профиль Отправить личное сообщение
МегаVolt



На форуме 10 лет
Сообщения: 7608
Откуда: Магнитогорск
Авто: Очень злобный овощ и корейский рисовоз
Сообщение Добавлено: 05 Января 2009 19:56
Ответить с цитатой

на приборке лампочки не горяд при заведённом движке с символом АКБ конкретно?
_________________
1.8 4x(1x1) 63 3,9 - 18 180
Вернуться к началу
МегаVolt сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Anders



На форуме 8 лет
Сообщения: 22
Откуда: Саратов
Авто: ВАЗ-21093, ВАЗ-21102, Mitsubishi Lancer 1.6
Сообщение Добавлено: 05 Января 2009 19:56
Ответить с цитатой

Похоже у меня тож пробуксовывает. Подтягивать сильно геморно ?
Мож лучше к мастеру? Пусть свои косяки сам исправляет. lol1
Вернуться к началу
Anders сейчас offline Посмотреть профиль Отправить личное сообщение
Anders



На форуме 8 лет
Сообщения: 22
Откуда: Саратов
Авто: ВАЗ-21093, ВАЗ-21102, Mitsubishi Lancer 1.6
Сообщение Добавлено: 05 Января 2009 19:58
Ответить с цитатой

Realmatroskin
Нееее..., не горят. А то я не понял что за лампочка такая "заряд". Ее по разному называють.
Вернуться к началу
Anders сейчас offline Посмотреть профиль Отправить личное сообщение
МегаVolt



На форуме 10 лет
Сообщения: 7608
Откуда: Магнитогорск
Авто: Очень злобный овощ и корейский рисовоз
Сообщение Добавлено: 05 Января 2009 19:59
Ответить с цитатой

не сильно, главное не перетянуть)))
_________________
1.8 4x(1x1) 63 3,9 - 18 180
Вернуться к началу
МегаVolt сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Роман Торопов ©



На форуме 10 лет
Сообщения: 7235
Откуда: г. Пермь
Авто: ВАЗ 2106 (92 и 99 г.в.) -> 21103 (04 г.в.) -> 21703 (07 г.в.) -> 21907-42-013 (13 г.в.)
Сообщение Добавлено: 05 Января 2009 19:59
Ответить с цитатой

Anders писал(а):
Роман, можно поподробнее?

1. при вкл. зажигания загорается лампа "заряд" - рисунок батареи, к примеру ...
2. при заводе двигателя лампа тухнет.

Если лампа не загарается, или не тухнет - то скажи ...
(без перегазовки)

_________________

Последний раз редактировалось: Роман Торопов © (05 Января 2009 20:01), всего редактировалось 1 раз
Вернуться к началу
Роман Торопов © сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Anders



На форуме 8 лет
Сообщения: 22
Откуда: Саратов
Авто: ВАЗ-21093, ВАЗ-21102, Mitsubishi Lancer 1.6
Сообщение Добавлено: 05 Января 2009 20:00
Ответить с цитатой

Я понял, народ решил что машинка от аккумулятора пашет. И контакт на гену забыли нацепить. С этим все нормально. Скорее всего натяг ремня. А ремень кстати БРТ.
Вернуться к началу
Anders сейчас offline Посмотреть профиль Отправить личное сообщение
Anders



На форуме 8 лет
Сообщения: 22
Откуда: Саратов
Авто: ВАЗ-21093, ВАЗ-21102, Mitsubishi Lancer 1.6
Сообщение Добавлено: 05 Января 2009 20:02
Ответить с цитатой

Роман Торопов ©
Лампа загорается и тухнет после запуска.
Вернуться к началу
Anders сейчас offline Посмотреть профиль Отправить личное сообщение
МегаVolt



На форуме 10 лет
Сообщения: 7608
Откуда: Магнитогорск
Авто: Очень злобный овощ и корейский рисовоз
Сообщение Добавлено: 05 Января 2009 20:02
Ответить с цитатой

Anders нет еслиб от аккума то её бы пофиг было хоть загазуйся))
_________________
1.8 4x(1x1) 63 3,9 - 18 180
Вернуться к началу
МегаVolt сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
МегаVolt



На форуме 10 лет
Сообщения: 7608
Откуда: Магнитогорск
Авто: Очень злобный овощ и корейский рисовоз
Сообщение Добавлено: 05 Января 2009 20:06
Ответить с цитатой

попробуй прогиб ремня, если слабо подтяни дело не сложное один болтик ослабляешь вторым регулируешь как норм прогиб буит затягиваешь первый болтик и ид1шь пробовать, но не перетяни
_________________
1.8 4x(1x1) 63 3,9 - 18 180
Вернуться к началу
МегаVolt сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
neclassik



На форуме 8 лет
Сообщения: 1331
Откуда: Таганрог
Авто: Акцент и ВАЗик
Сообщение Добавлено: 05 Января 2009 20:23
Ответить с цитатой

Anders писал(а):
Подозреваю что недотянули.

Подтяни ремень делов 5 минут как подтянуть см.
Realmatroskin
Realmatroskin писал(а):
попробуй прогиб ремня, если слабо подтяни дело не сложное один болтик ослабляешь вторым регулируешь как норм прогиб буит затягиваешь первый болтик и ид1шь пробовать, но не перетян
Вернуться к началу
neclassik сейчас offline Посмотреть профиль Отправить личное сообщение
Anders



На форуме 8 лет
Сообщения: 22
Откуда: Саратов
Авто: ВАЗ-21093, ВАЗ-21102, Mitsubishi Lancer 1.6
Сообщение Добавлено: 05 Января 2009 20:30
Ответить с цитатой

Понял. Завтра займусь. Спасибо всем кто откликнулся. Блин было бы больше времени, многое бы делал сам в машине, а не доверял "мастерам". Но увы. Семья, работа и отсутствие гаража...
Вернуться к началу
Anders сейчас offline Посмотреть профиль Отправить личное сообщение
Anders



На форуме 8 лет
Сообщения: 22
Откуда: Саратов
Авто: ВАЗ-21093, ВАЗ-21102, Mitsubishi Lancer 1.6
Сообщение Добавлено: 06 Января 2009 22:55
Ответить с цитатой

Роман Торопов ©
Вы были правы Роман. Лампа АКБ не горела вообще. Ни до запуска ни после. Вчера просто не обратил внимание. Дело оказалось не в ремне. Мастер исправил за 5 мин. Что-то пробурчал про защиту и связь со стартером, но я так и не понял в чем была проблема.
Вернуться к началу
Anders сейчас offline Посмотреть профиль Отправить личное сообщение
Роман Торопов ©



На форуме 10 лет
Сообщения: 7235
Откуда: г. Пермь
Авто: ВАЗ 2106 (92 и 99 г.в.) -> 21103 (04 г.в.) -> 21703 (07 г.в.) -> 21907-42-013 (13 г.в.)
Сообщение Добавлено: 07 Января 2009 09:44
Ответить с цитатой

Anders писал(а):
Что-то пробурчал про защиту и связь со стартером, но я так и не понял в чем была проблема

ну скорее всего просто вставил в генератор контакт D от приборки.
Этот контакт начальное питание РН.


_________________
Вернуться к началу
Роман Торопов © сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы