Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблеммы с генератором на холодном двигателе
На страницу : 1, 2, 3, 4, 5, 6  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Проблеммы с генератором на холодном двигателе вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Raynor



На форуме 9 лет
Сообщения: 244
Откуда: Новосибирск
Авто: ВАЗ 21074 2005г. 70000км, БСЗ, 213Вал.
Сообщение Добавлено: 14 Января 2009 09:40
Ответить с цитатой

Здравствуйте господа.
Недавно появилась такая проблемма. После пуска холодного двигателя стрелка вольтметра не уходит в право как обычно, т.е. показывает напряжение аккумулятора. От сюда вывод генератор не рабортает. Ах да, но при этом лампочка заряда не горит.
Пробовал шевелить провода не генераторе, подтянул гайку... не помогает. Через несколько минут всё приходит в норму.
Что это может быть? Стабилизатор, или может щётки залипают... кто в курсе, что первое посмотреть в этой ситуации.

Заранее спасибо.

_________________
I'm sorry, did I brake your concentration?
Вернуться к началу
Raynor сейчас offline Посмотреть профиль Отправить личное сообщение
Kirgudu



На форуме 12 лет
Сообщения: 5125
Откуда: Волгоград -> Раменское, МО
Авто: ВАЗ 11193, 1.6v8 E-Gaz.
Сообщение Добавлено: 14 Января 2009 10:40
Ответить с цитатой

Raynor писал(а):
Здравствуйте господа.
Недавно появилась такая проблемма. После пуска холодного двигателя стрелка вольтметра не уходит в право как обычно, т.е. показывает напряжение аккумулятора. От сюда вывод генератор не рабортает. Ах да, но при этом лампочка заряда не горит.
Пробовал шевелить провода не генераторе, подтянул гайку... не помогает. Через несколько минут всё приходит в норму.
Что это может быть? Стабилизатор, или может щётки залипают... кто в курсе, что первое посмотреть в этой ситуации.

Заранее спасибо.


У тебя 08 генератор, скорее всего. Поменяй щетки вместе с таблеткой. Для начала вольтметром потыкай в клеммы АКБ и сравни напряжение. Должно быть около 14В.

_________________
21061 '84, 21074 '03...21083i '01, Pegeout 4007
Вернуться к началу
Kirgudu сейчас offline Посмотреть профиль Отправить личное сообщение
mdiman21043



На форуме 8 лет
Сообщения: 4687
Откуда: Новосибирск
Авто: 11174,2009,1.4V16,42000
Сообщение Добавлено: 14 Января 2009 10:55
Ответить с цитатой

Raynor писал(а):
что первое посмотреть в этой ситуации.

Натяжение ремня генератора.

_________________
Lada Kalina 11174, 11194, BOSH 7.9.7+, B174CR03 Комфорт-2010 V 3.8 от D.Dmitriy
Вернуться к началу
mdiman21043 сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 8 лет
Сообщения: 2912
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 14 Января 2009 12:15
Ответить с цитатой

А при включении зажигания лампочка генератора горит?
И еще. После запуска холодного двигателя кратковременно увеличить обороты до 3000 и посмотреть, что будет с зарядкой.
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Wlad



На форуме 9 лет
Сообщения: 22
Откуда: Красноярск
Авто: ВАЗ 21074i
Сообщение Добавлено: 14 Января 2009 12:37
Ответить с цитатой

у меня такое было,
а так как на машина на гарантии поехал в сервис, там посмотрели что зарядка на холодную не идет и поменяли генератор целиком,
но на следующее утро проблема повторилась,
опять поехал к ним - поменяли щиток приборов и все стало нормально.
так что смотри щиток.
Вернуться к началу
Wlad сейчас offline Посмотреть профиль Отправить личное сообщение
Raynor



На форуме 9 лет
Сообщения: 244
Откуда: Новосибирск
Авто: ВАЗ 21074 2005г. 70000км, БСЗ, 213Вал.
Сообщение Добавлено: 14 Января 2009 12:45
Ответить с цитатой

Kirgudu писал(а):
У тебя 08 генератор, скорее всего. Поменяй щетки вместе с таблеткой. Для начала вольтметром потыкай в клеммы АКБ и сравни напряжение. Должно быть около 14В.

Вот на счёт генератора если честно не в курсе, в общем тот который вместе с РН с это чёрной таблеткой. Наприяжение на работающем двигателе ты имеешь в виду?
mdiman21043 писал(а):
Натяжение ремня генератора.

Ремень крутит как с добрым утром, там всё под контролем, и не свистит, если ты это имел в виду. Тут что-то другое
Helg-001 писал(а):
А при включении зажигания лампочка генератора горит?

Блин вроде бы простой вопрос, а поставил меня в тупик, даже не вспомню точно. Ну поскольку внимания не обратил то скорее всего горит. (Та лампочка что в виде аккумалятора, да). А к стати если бы не горела то, что это означает?
Helg-001 писал(а):
После запуска холодного двигателя кратковременно увеличить обороты до 3000 и посмотреть, что будет с зарядкой.

А ни чё не будет стрелка стоит как вкопанная в начале зелёной зоны примерно вертикально, ну то есть там где на незаведёной машине.

А эти щетки с таблетками менять сильно напряжно, генератор снимать не надо, илли лучше снять. В принципе снять-то не долго т.к. у меня защита временно снята, специально чтобы подлезть там везде можно было.

_________________
I'm sorry, did I brake your concentration?
Вернуться к началу
Raynor сейчас offline Посмотреть профиль Отправить личное сообщение
Raynor



На форуме 9 лет
Сообщения: 244
Откуда: Новосибирск
Авто: ВАЗ 21074 2005г. 70000км, БСЗ, 213Вал.
Сообщение Добавлено: 14 Января 2009 12:47
Ответить с цитатой

Wlad писал(а):
у меня такое было,
а так как на машина на гарантии поехал в сервис, там посмотрели что зарядка на холодную не идет и поменяли генератор целиком,
но на следующее утро проблема повторилась,
опять поехал к ним - поменяли щиток приборов и все стало нормально.
так что смотри щиток.


О блин, а это уже интересно, посмотрю.

А вот интересно они тебе генератор новый оставили?

_________________
I'm sorry, did I brake your concentration?
Вернуться к началу
Raynor сейчас offline Посмотреть профиль Отправить личное сообщение
Wlad



На форуме 9 лет
Сообщения: 22
Откуда: Красноярск
Авто: ВАЗ 21074i
Сообщение Добавлено: 14 Января 2009 13:23
Ответить с цитатой

А вот интересно они тебе генератор новый оставили?

ага оставили (хотя старый лучше был),
так как у меня только через неделю получилось к ним после замены генератора приехать
и инженер по гарантии сказал что-то типа уже бумаги оформил на возврат, ну я телефон им оставил говорю, если что звоните приеду.[/i]
Вернуться к началу
Wlad сейчас offline Посмотреть профиль Отправить личное сообщение
Proektant



На форуме 8 лет
Сообщения: 90
Откуда: S-Pb
Авто: 21074 БСЗ 2001г.в.
Сообщение Добавлено: 14 Января 2009 13:28
Ответить с цитатой

Проверить гена виноват или глюк в щитке: завели двигатель и с вольтметром под капот мерять напругу. Если действительно она около 12В то виноват гена если она 14 то глюк где-то дальше.
Вернуться к началу
Proektant сейчас offline Посмотреть профиль Отправить личное сообщение
Wlad



На форуме 9 лет
Сообщения: 22
Откуда: Красноярск
Авто: ВАЗ 21074i
Сообщение Добавлено: 14 Января 2009 13:38
Ответить с цитатой

Proektant
Proektant писал(а):
Проверить гена виноват или глюк в щитке: завели двигатель и с вольтметром под капот мерять напругу. Если действительно она около 12В то виноват гена


ага мне так первый раз померили около 12в и гену поменяли- а оказалось не в нем дело, а в щитке.
Вернуться к началу
Wlad сейчас offline Посмотреть профиль Отправить личное сообщение
mdiman21043



На форуме 8 лет
Сообщения: 4687
Откуда: Новосибирск
Авто: 11174,2009,1.4V16,42000
Сообщение Добавлено: 14 Января 2009 13:48
Ответить с цитатой

Wlad
А ты не исключаеш такого факта как неисправность была в обоих агрегатах? =)
Raynor
Таблетку менять не сложно, но не удобно. Там 2 болта ее держашие под отвертку и один штекер типо мама.
Перед тем как туда лезть действительно измерь напругу на клеммах АКБ.
Похоже на неисправность работы термоэлемента таблетки.
Еще как вариант могу предположить что акб не берет заряд... в следствии таблетка не увеличивает напругу. У меня варта кальцеевая когда была разряженна тоже не брала поначалу.

_________________
Lada Kalina 11174, 11194, BOSH 7.9.7+, B174CR03 Комфорт-2010 V 3.8 от D.Dmitriy
Вернуться к началу
mdiman21043 сейчас offline Посмотреть профиль Отправить личное сообщение
Raynor



На форуме 9 лет
Сообщения: 244
Откуда: Новосибирск
Авто: ВАЗ 21074 2005г. 70000км, БСЗ, 213Вал.
Сообщение Добавлено: 14 Января 2009 14:40
Ответить с цитатой

mdiman21043 писал(а):
Перед тем как туда лезть действительно измерь напругу на клеммах АКБ.

Ну это-то обязательно.
mdiman21043 писал(а):
Похоже на неисправность работы термоэлемента таблетки.

Чё ещё за термоэлемент, я чёт не в курсе?
mdiman21043 писал(а):
Еще как вариант могу предположить что акб не берет заряд...

Ну как я понимаю берёт не берёт, а напряжение на выходе генератора должно быть 14.5 В. ну или около того.

_________________
I'm sorry, did I brake your concentration?
Вернуться к началу
Raynor сейчас offline Посмотреть профиль Отправить личное сообщение
Proektant



На форуме 8 лет
Сообщения: 90
Откуда: S-Pb
Авто: 21074 БСЗ 2001г.в.
Сообщение Добавлено: 14 Января 2009 15:09
Ответить с цитатой

Wlad писал(а):
мне так первый раз померили около 12в и гену поменяли- а оказалось не в нем дело, а в щитке.

Просто для развития мозга хочется узнать что неладно было в щитке, чтобы гена не давал, я думаю только индикатор работы гены(чтобы он возбудился Smile ), автор говорит,что она работает....
Вернуться к началу
Proektant сейчас offline Посмотреть профиль Отправить личное сообщение
Wlad



На форуме 9 лет
Сообщения: 22
Откуда: Красноярск
Авто: ВАЗ 21074i
Сообщение Добавлено: 14 Января 2009 15:51
Ответить с цитатой

mdiman21043
mdiman21043 писал(а):
Wlad
А ты не исключаеш такого факта как неисправность была в обоих агрегатах? =)


исключаю, так как после замены гены я еще иеделю ездил на новом, а неисправность оставалась и исчезла только после замены щитка.


Proektant
Proektant писал(а):
Просто для развития мозга хочется узнать что неладно было в щитке, чтобы гена не давал,


я к сожалению не электрик, но при мне механик в сервисе показывал инженеру по гарантии как он когда что шевелил сзади еще не снятого щитка, то стрелка вольтметра вставала на место и шел заряд.


ребята вы не путайте с ситуацией когда вообще с гены не идет заряд, в данном случае дефект проявлялся только в холодное время и недолго, как только машина прогревалась 3-10 минут (в зависимости от температуры воздуха на улице, чем холоднее тем дольше), потом все работало "как часы".

как сказал инженер по гарантии это частая неисправность в щитках.
Вернуться к началу
Wlad сейчас offline Посмотреть профиль Отправить личное сообщение
Raynor



На форуме 9 лет
Сообщения: 244
Откуда: Новосибирск
Авто: ВАЗ 21074 2005г. 70000км, БСЗ, 213Вал.
Сообщение Добавлено: 14 Января 2009 16:13
Ответить с цитатой

Wlad писал(а):
ребята вы не путайте с ситуацией когда вообще с гены не идет заряд, в данном случае дефект проявлялся только в холодное время и недолго, как только машина прогревалась 3-10 минут

Слушай Влад, а ты можешь подробнее описать твою неисправность. Ну что там у тебя со стрелкой было. Т.е. ты садишся включаешь зажигание а стрелка вообще не шевелится или всетаки встает в какую-то позицию. Ну или как там у тебя было?

_________________
I'm sorry, did I brake your concentration?
Вернуться к началу
Raynor сейчас offline Посмотреть профиль Отправить личное сообщение
Proektant



На форуме 8 лет
Сообщения: 90
Откуда: S-Pb
Авто: 21074 БСЗ 2001г.в.
Сообщение Добавлено: 14 Января 2009 16:26
Ответить с цитатой

Wlad писал(а):
исключаю, так как после замены гены я еще иеделю ездил на новом

Wlad писал(а):
но на следующее утро проблема повторилась


smk
ладно раз проблемы уже нет че о ней .... Raynor спасать надо!

Raynor измеришь напругу на холодный ДВС отпишись, бум думать
Вернуться к началу
Proektant сейчас offline Посмотреть профиль Отправить личное сообщение
Romchik58



На форуме 8 лет
Сообщения: 99
Откуда: Пенза
Авто: 21074, МПСЗ SECU-3
Сообщение Добавлено: 14 Января 2009 18:21
Ответить с цитатой

если и перегорела лампа в щитке, в принципе она влияет на работу генератора и то отрицательно, только при старте, запуске двигателя.Через лампу подаётся напряжение возбуждения но ОВ, а возбуждать то не чего гена не крутиться. Когда мотор завели напряжение возбуждения уже подаётся с дополнительных трёх диодов.
либо щётки, либо РН, либо плохой контакт, возможно что массы хотя тогда он бы завышал напряжение. Либо выбило какие то диоды в выпрямителе. Была такая же фишка, окозалось либо от усталости или от вибрации отвалился контакт у одного диода. запаял всё стало нормально.
Вернуться к началу
Romchik58 сейчас offline Посмотреть профиль Отправить личное сообщение
Raynor



На форуме 9 лет
Сообщения: 244
Откуда: Новосибирск
Авто: ВАЗ 21074 2005г. 70000км, БСЗ, 213Вал.
Сообщение Добавлено: 15 Января 2009 10:28
Ответить с цитатой

Итак, вчера вечером: включаю зажигание лампочка вроде горит (хотя тут прошу прощения за неточность опять забыл запомнить горит или нет ну по моему горела), завожу стрелка опять стоит вертикально в районе 12 вольт, замеряю тестером на клеммах аккумулятора, ну так и есть 12.16 вольт. Затем довольно быстро, минуты через 2, генератор заработал, стрелка ушла вправо, напряжение по тестеру стало 14.15 вольт (включены только габариты(светодиодные)). К стати, а не маловато, по моему 14.5 где-то надо.

Сегодня утром: Включаю зажигание лампочка НЕ горит (это уже точно). Ну дальше всё по предыдущему сценарию.

Romchik58 писал(а):
если и перегорела лампа в щитке, в принципе она влияет на работу генератора и то отрицательно, только при старте, запуске двигателя.Через лампу подаётся напряжение возбуждения но ОВ, а возбуждать то не чего гена не крутиться. Когда мотор завели напряжение возбуждения уже подаётся с дополнительных трёх диодов.

О, если честно не совсем понял, (скачал по быстрому пару схем но какие-то не удачные попались, ничё не понятно) на счёт лампочки. Как я думал, лампочка должна гореть если генератор не выдаёт напряжение, ну или как-то так, или я где-то ошибаюсь. (блин схема нормальная дома)
Но в любом случае на заведённом моторе она (лампочка) уже не влияет, так?
[/i]

_________________
I'm sorry, did I brake your concentration?
Вернуться к началу
Raynor сейчас offline Посмотреть профиль Отправить личное сообщение
Neonl



На форуме 8 лет
Сообщения: 1190
Откуда: Ставрополь, 26 регион
Авто: Ваз 21103 01 г.в., Ваз 21099 96 г.в., Ваз 21213 97 г.в.
Сообщение Добавлено: 15 Января 2009 11:57
Ответить с цитатой

Лампочка индикатор(назовем ее так) вообще не влияет на работу генератора. Это контролька для водителя. От гены идет проводом с клемой. Хоть сними и замерь напругу. будет работать и заряд будет идти.
Вариант как окисление контактов на самом вольт метре не разбирал? может сам датчик виноват? И он точно не влияет и ничего не регулирует. Он только показывает уровень заряда и потребления.
В принципе давольно частое явление на семерах, нивах. Приборка не очень удачная.
Вернуться к началу
Neonl сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Helg-001
Модератор
Модератор


На форуме 8 лет
Сообщения: 2912
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 15 Января 2009 12:06
Ответить с цитатой

Через лампу в щитке приборов на генератор подается напряжение для «начального» возбуждения генератора, если лампа (или цепь в которой она стоит) неисправна, то возможны два варианта.
1. Зарядки не будет вообще.
2. Генератор имеет остаточный магнетизм, что даже при отсутствии внешнего возбуждения, при увеличении оборотов за счет самовозбуждения позволяет ему начать работу, но произойти это может и не сразу.
Если лампа на щитке не горит при включении зажигания, то для начала замените лампу.
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 8 лет
Сообщения: 2912
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 15 Января 2009 12:09
Ответить с цитатой

Neonl писал(а):
Лампочка индикатор(назовем ее так) вообще не влияет на работу генератора. Это контролька для водителя. От гены идет проводом с клемой. Хоть сними и замерь напругу. будет работать и заряд будет идти.


Индикатором эту лампочку можно назвать только в случае применения генератора с выносным регулятором напряжения. На генераторах со встроенным регулятором, это не только индикатор отсутствия зарядки, но и часть схемы начального возбуждения.
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Raynor



На форуме 9 лет
Сообщения: 244
Откуда: Новосибирск
Авто: ВАЗ 21074 2005г. 70000км, БСЗ, 213Вал.
Сообщение Добавлено: 15 Января 2009 12:28
Ответить с цитатой

Neonl писал(а):
Вариант как окисление контактов на самом вольт метре не разбирал? может сам датчик виноват? И он точно не влияет и ничего не регулирует. Он только показывает уровень заряда и потребления.

Так вольтметр ведёт себя вполне адекватно: при включении зажигания показывает примерно 12 в во время кручения стартера показывает просадку напряжения ну и вообще реагирует на всякие там потребители. И потом я же мерил тестером напряжение реально 12.15 в.
Helg-001 писал(а):
2. Генератор имеет остаточный магнетизм, что даже при отсутствии внешнего возбуждения, при увеличении оборотов за счет самовозбуждения позволяет ему начать работу, но произойти это может и не сразу.

А вот это интересно и походит на правду, потому как чем дольше машина стоит тем больше времени проходит пока генератор начинает выдавать напряжение. Попробую лампу заменить.
К стати а если на эту клемму которая от лампы на генератор идёт подать например от батарейки напряжение, по идее генератор должен запуститься.

А правильно ли я понил принцип работы этой лампы: когда генератор не крутится напяжение возб. идёт через лампу, как только генератор заработал он сам начинает обеспечивать себе возбуждение, соответственно ток через лампу не идёт и она не горит. При неисправности генератора возбуждение опять начинает сосать через лампу и она загорается. ТАК?

_________________
I'm sorry, did I brake your concentration?
Вернуться к началу
Raynor сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 8 лет
Сообщения: 2912
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 15 Января 2009 12:44
Ответить с цитатой

Правильно понимаете.
А на клемму при работающем двигателе можно кратковременно подать напряжение от аккумулятора (плюс разумеется).
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Wlad



На форуме 9 лет
Сообщения: 22
Откуда: Красноярск
Авто: ВАЗ 21074i
Сообщение Добавлено: 15 Января 2009 14:24
Ответить с цитатой

Raynor
Raynor писал(а):
Слушай Влад, а ты можешь подробнее описать твою неисправность. Ну что там у тебя со стрелкой было. Т.е. ты садишся включаешь зажигание а стрелка вообще не шевелится или всетаки встает в какую-то позицию. Ну или как там у тебя было?


это прошлой зимой было, год назад, уже не помню в подробностях.
все как обычно, т.е. включаю зажигание стрелка стоит почти вертикально, завожу а стрелка все там же, меряю напряжение на аккумуляторе 12-12,3В, далее в зависимости от температуры на улице (чем холоднее тем дольше) машина работает в этом режиме и в какой то момент стрелка уходит вправо и на аккумулятор идет заряд.
дальше если заводить машину хоть сразу хоть через час все нормально, но к вечеру как ехать домой все по новому.
да еще если машину ставить на ночь в теплый гараж, то утром этого деффекта не наблюдается.
т.е. трабл был только в холодное время.
Вернуться к началу
Wlad сейчас offline Посмотреть профиль Отправить личное сообщение
mdiman21043



На форуме 8 лет
Сообщения: 4687
Откуда: Новосибирск
Авто: 11174,2009,1.4V16,42000
Сообщение Добавлено: 15 Января 2009 14:35
Ответить с цитатой

Raynor писал(а):
Чё ещё за термоэлемент, я чёт не в курсе?

Табелтка по меере нагрева корпуса генератора понижает напряжение, возможно это побочный эффект аля фича, но я склоняюсь к тому что в ней есть термоэлемент.
Raynor писал(а):
Ну как я понимаю берёт не берёт, а напряжение на выходе генератора должно быть 14.5 В. ну или около того.

По мере заряда АКБ перестает потреблять ток. Таблетка корректирует мощьность генератора снижая напряжение на выходе для исключения перезаряда АКБ. Это ее функция.
По пачпорту напряжение не должно превышать 14.2 В но как раз зимой после трудного старта 14.5 нормально.

_________________
Lada Kalina 11174, 11194, BOSH 7.9.7+, B174CR03 Комфорт-2010 V 3.8 от D.Dmitriy
Вернуться к началу
mdiman21043 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу : 1, 2, 3, 4, 5, 6  След.
Страница 1 из 6

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы