Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Плохо заводится

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Плохо заводится вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
GAMMI



На форуме 10 лет
Сообщения: 83
Откуда: Челябинск
Авто: 2115
Сообщение Добавлено: 07 Февраля 2009 18:23
Ответить с цитатой

Эх и так Smile
Машина прошлую зиму заводилась на ура при сильных морозах секунды 4 крутил, за эти 4 секунды 2 раза схватывала на 3 стабильно заводилась. Ну это так предистория.
Что имеем в этом.
Поменял свечи перед зимой( стояли нжк, новые купил их же) как начались холода(~20) машина странно начала заводится, заводилась вроде нормально, потом пару секунд работала и либо почти глохла но вытягивала, либо просто глохла, иногда колбасить начинало газу даёшь вроде выравнивала ХХ. Грешил на РХХ т.к. летом менял на новый(хотя старый рабочий был) решил поставить его. Вроде заводилась и неглохла, но приключения остались теперь она стала заводится еле еле приходилось крутить по 5-6 секунд (хотя на улице ~20) сначало вообще несхатывает потом еле заводится. Сегодня опять на улице -22 простояла часов7-8 и еле схватила завелась и тут же заглохла, со второй попытки завелась нормально. Менял ВВ провода, ничего неизменилось, осталось только свечи. Может ли быть такая фигня из-за свечей т.к. как мне кажется тут грешит рхх т.к. после заводки заглохла, правда когда завожу плохо схватывает тут могут быть и свечи.
У кого какие есть идеи на этот счёт cry
Вернуться к началу
GAMMI сейчас offline Посмотреть профиль Отправить личное сообщение
GAMMI



На форуме 10 лет
Сообщения: 83
Откуда: Челябинск
Авто: 2115
Сообщение Добавлено: 07 Февраля 2009 18:43
Ответить с цитатой

Кстати может это ещё кого натолкнёт на мысль.
Осенью менял ремень грм, хотя мне кажется если бы на зуб перескочил она бы вообще плохо заводилась а она только в мороз так заводится.
И ещё буквально неделю наза прошёл Тех. осмотр. сказали что СО многоват (вроде 2,5), кстати почему он может быть многоват Smile
Вернуться к началу
GAMMI сейчас offline Посмотреть профиль Отправить личное сообщение
ТЕВ



На форуме 9 лет
Сообщения: 3727
Откуда: Заречный (Пенза)
Авто: ВАЗ-21093, 1.7 16v, Я5.1, Европанель, Multitronics C340, ЭУР
Сообщение Добавлено: 07 Февраля 2009 20:28
Ответить с цитатой

GAMMI писал(а):
И ещё буквально неделю наза прошёл Тех. осмотр. сказали что СО многоват (вроде 2,5), кстати почему он может быть многоват

а какой контроллер стоит? лябда есть?

_________________

Диагностика, Чип-тюнинг, Ремонт а/м т.89875189662
Вернуться к началу
ТЕВ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
GAMMI



На форуме 10 лет
Сообщения: 83
Откуда: Челябинск
Авто: 2115
Сообщение Добавлено: 07 Февраля 2009 20:49
Ответить с цитатой

Не контроллер старый январь 5, ни дк ни лямбды нет.
Вернуться к началу
GAMMI сейчас offline Посмотреть профиль Отправить личное сообщение
Razrushitel



На форуме 9 лет
Сообщения: 389
Откуда: Asbest
Авто: ВАЗ 21093i
Сообщение Добавлено: 08 Февраля 2009 02:49
Ответить с цитатой

Как у тебя ДМРВ поживает ? Свечи выкручивал, какие они ?

ДМРВ может немного богатить смесь нахалодную, поэтому свечи у тебя попросту заливает.

_________________
ВАЗ 21093i / 1500 / 2001
Вернуться к началу
Razrushitel сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
GAMMI



На форуме 10 лет
Сообщения: 83
Откуда: Челябинск
Авто: 2115
Сообщение Добавлено: 08 Февраля 2009 09:54
Ответить с цитатой

Но когда глохнет со второго раза заводится с пол обороота и работает уже нормально. Если бы свечи залитые были мне кажется она бы так незавелась.
Вчера кстати тоже завелась кое как, начала глохнуть на педаль газа нажимал вообще никак нереагирует, просто тупо глохнет а со второго раза с пол оборота завелась. Это я к тому что наверное если бы дело было в рхх то педалька газа помогла бы, а она непомогает. Вообще такое ощущение что тупо бенз неидёт Smile
Вернуться к началу
GAMMI сейчас offline Посмотреть профиль Отправить личное сообщение
Razrushitel



На форуме 9 лет
Сообщения: 389
Откуда: Asbest
Авто: ВАЗ 21093i
Сообщение Добавлено: 08 Февраля 2009 22:17
Ответить с цитатой

GAMMI писал(а):
Но когда глохнет со второго раза заводится с пол обороота и работает уже нормально. Если бы свечи залитые были мне кажется она бы так незавелась.
Вчера кстати тоже завелась кое как, начала глохнуть на педаль газа нажимал вообще никак нереагирует, просто тупо глохнет а со второго раза с пол оборота завелась. Это я к тому что наверное если бы дело было в рхх то педалька газа помогла бы, а она непомогает. Вообще такое ощущение что тупо бенз неидёт Smile

Что за свечи у тебя ?
Смотри ВВ ещё.

P.S: с силиконом помню мучился в морозы.

_________________
ВАЗ 21093i / 1500 / 2001
Вернуться к началу
Razrushitel сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы