Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Нет прерывистого режима дворников

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Нет прерывистого режима дворников вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
VityazRed



На форуме 7 лет
Сообщения: 2
Откуда: Смоленщина
Авто: ВАЗ 21093
Сообщение Добавлено: 09 Февраля 2009 00:24
Ответить с цитатой

Такая беда. Автомобиль ВАЗ 21093.
P.S.: я новичёк на сайте, если такая тема поднималась уже напишите, а то не смогу я прочитать 900 страниц заголовков; поиск на "дворник" выдал 250 страниц, через 100 у меня зарябило в глазах...

Такая беда: как-то моментально перестал работать первый режим стеклоочистителя (где-то месяц назад). Подумал - ну не сильно мне пока надо, и ездил. неделю назад умерла вся конструкция стеклоочищения. Подумал - проблема в движке, снял трапецию - оказалось у трапеции напроч заклинило одну из тяг, с помощью медота молотка пришлось купить новую трапецию. Движок разобрал - у него сточились зубы шестерни редуктора (под ноль). В магазине не оказалось отдельной шестерни купил движок. Всё собрал. Не работает - и к тому же пропал ещё второй режим очистителя. Всё перерыл (мне доступное по знаниям) - проверил контакты, проверил на другой девятке реле - работает, подрулевое - работает, ставил на свою и реле и подрулевое - не работает. Поставил с другой девятки движок - не работает! Таким макаром пропарился часа 2 пока не додумался поставить новый движок на другую девятку - оба-на не работает движок! На радостях бегом в магазин, заменил, поставил новый - тут заработало всё... кроме первого режима. Проверка движка на другой машине установила что первый режим работает. А на моей - нет. Что это за фигня?! реле, подрулевое, двигатель - всё работает (проверено на другой машине). Подскажите?
Вернуться к началу
VityazRed сейчас offline Посмотреть профиль Отправить личное сообщение
Andrew White



На форуме 8 лет
Сообщения: 6939
Откуда: St.P
Авто: FM4
Сообщение Добавлено: 09 Февраля 2009 01:27
Ответить с цитатой

Верхний разъем Блока предохранителей сначало почисти если не поможет то придется заняться электрикой. Поползать с тестером по проводам. Особенно в клемах. Может ещё сгнили дорожки внутри Блока предохранителей очень частое явление в семействе самара.
Одним словом тестер в руки и по проводам коли все остальное (мотор подрулевое реле) работает!

_________________
"Эксплуатация иномарки после LADA" звучит как "Жизнь после тяжелых наркотиков"
Вернуться к началу
Andrew White сейчас offline Посмотреть профиль Отправить личное сообщение
VityazRed



На форуме 7 лет
Сообщения: 2
Откуда: Смоленщина
Авто: ВАЗ 21093
Сообщение Добавлено: 09 Февраля 2009 14:36
Ответить с цитатой

Как всегда - всё оказалось проще некуда! Окачалось - в монтажном блоке расшатался разьём, в месте подключения реле, загнув усики релюшки всё вернулось в норму!
Вернуться к началу
VityazRed сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы