Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
тускло горит лампа акб, не работают повороты

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> тускло горит лампа акб, не работают повороты вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
sergej777111



На форуме 8 лет
Сообщения: 10
Откуда: SPb
Авто: ваз2107
Сообщение Добавлено: 17 Февраля 2009 13:54
Ответить с цитатой

Здравствуйте, форумчане.
В поиске искал, не нашел нужной мне информации, может кто подскажет...
Постоянно горит лампа заряда акб (тускло), стрелка вольтметра в красной зоне, включаешь поворотники лампа начинает часто моргать и из под понели приборов идут счелчки. ставишь на ручник лампа заряда загорается ярко. Когда глушишь машину с тускло горящей лампочеой, то после этого после заводки на приборке работает только спидометр и лампа вкючения наружного освящения.
И что это может такое быть??? Где искать???
Вернуться к началу
sergej777111 сейчас offline Посмотреть профиль Отправить личное сообщение
Владимирыч



На форуме 12 лет
Сообщения: 2886
Откуда: г. Пенза (58)
Авто: Toyota Rav-4-4
Сообщение Добавлено: 17 Февраля 2009 21:11
Ответить с цитатой

Проверить соединение панели приборов с массой. Очень часто похожие проблемы случаются из-за плохого контакта с кузовом.
Также не помешает проверить напряжение бортовой сети, только не штатным вольтметром, а тестером. И не на панели приборов, а под капотом - например, на клемме катушки.

_________________
Вернуться к началу
Владимирыч сейчас offline Посмотреть профиль Отправить личное сообщение
Денис_Краснодар



На форуме 9 лет
Сообщения: 115
Откуда: Краснодар
Авто: ВАЗ 21074i 2005г
Сообщение Добавлено: 18 Февраля 2009 11:57
Ответить с цитатой

Блин у меня почти один в один проблема была http://www.autolada.ru/viewtopic.php?p=3285319#3285319 Решение так и не нашлось. Само пришло само ушло. А вот хотелось бы и самому узнать что это было такое.
Вернуться к началу
Денис_Краснодар сейчас offline Посмотреть профиль Отправить личное сообщение
sergej777111



На форуме 8 лет
Сообщения: 10
Откуда: SPb
Авто: ваз2107
Сообщение Добавлено: 20 Февраля 2009 13:03
Ответить с цитатой

Оказалось, что проблема в предохранителе (№10, если не ошибаюсь), он визуально целый, как новенький, но видать какой-то дифектный, поменял и стало все ок.
Вернуться к началу
sergej777111 сейчас offline Посмотреть профиль Отправить личное сообщение
Владимирыч



На форуме 12 лет
Сообщения: 2886
Откуда: г. Пенза (58)
Авто: Toyota Rav-4-4
Сообщение Добавлено: 20 Февраля 2009 22:05
Ответить с цитатой

sergej777111 писал(а):
поменял и стало все ок.
Электроника - наука о контактах Smile
_________________
Вернуться к началу
Владимирыч сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы