Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Поворотники не работают как надо.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Поворотники не работают как надо. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Максим Попов



На форуме 9 лет
Сообщения: 35
Откуда: Санкт-Петербург
Авто: ВАЗ 21083
Сообщение Добавлено: 21 Февраля 2009 17:20
Ответить с цитатой

Поменял реле поворотников... Теперь происходит следующе: на холостых или небольших оборотах двигателя - всё хорошо. Когда обороты перевалили за 2000-2200 об/мин - стрелки на приборной панели начинают мигать быстро (как будто 1 из лампочек не работает).
Вернуться к началу
Максим Попов сейчас offline Посмотреть профиль Отправить личное сообщение
Максим Попов



На форуме 9 лет
Сообщения: 35
Откуда: Санкт-Петербург
Авто: ВАЗ 21083
Сообщение Добавлено: 21 Февраля 2009 23:02
Ответить с цитатой

Посмотрели с приятелем- все лампочки работают, при повышении оборотов до 2 т.- начинают мигать быстрее. Если дело в новом реле, то какая связь между лампочкой и высоковольтной электрикой(коммутатор, катушка, трамблёр)? Или какие-то провода конкретно пробивают на массу? nea
Вернуться к началу
Максим Попов сейчас offline Посмотреть профиль Отправить личное сообщение
Евгений-21144



На форуме 8 лет
Сообщения: 434
Откуда: Казань
Авто: Nissan almera n16., Lada kalina 16v
Сообщение Добавлено: 21 Февраля 2009 23:19
Ответить с цитатой

wwow
Вернуться к началу
Евгений-21144 сейчас offline Посмотреть профиль Отправить личное сообщение
G-Unit



На форуме 10 лет
Сообщения: 2502
Откуда: 2La
Сообщение Добавлено: 21 Февраля 2009 23:49
Ответить с цитатой

Максим Попов
а провод идуший от фары на массу не чистил не притягивал

_________________
2105'91>21099'93>2170'09>2170'11
Вернуться к началу
G-Unit сейчас offline Посмотреть профиль Отправить личное сообщение
в804ну



На форуме 9 лет
Сообщения: 648
Откуда: Сочи, Лазаревское
Авто: ВАЗ21093i дв.2111
Сообщение Добавлено: 21 Февраля 2009 23:49
Ответить с цитатой

у меня одна старона мигает быстрее чем другая хотя все лампы работают а дело в реле снял реле у друга посмотреть как будет работать все нормально поставил свое и забил как згарит другой поставлю
_________________
Не бойся делать то, что не умеешь!
Помни, что любитель построил ковчег, а профессионалы построили "Титаник"!
Вернуться к началу
в804ну сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы