Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблемы с инжектором 21099i

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблемы с инжектором 21099i вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ermolaev14



На форуме 7 лет
Сообщения: 1
Авто: ВАЗ 21099i
Сообщение Добавлено: 07 Марта 2009 21:58
Ответить с цитатой

Машина ВАЗ 21099i 1999года. Заводится легко с первого раза,но сразу после начала движения при выжатой педали сцепления падают обороты до 550-600.В последнее время она просто тупо глохнет,как только отпустишь педаль газа.Это продолжается минут 10-15,потом все нормально.Во время дальнейшего движения чаще всего опять начинается-как только выжал сцепление-обороты 550-600,изредка может заглохнуть,но прямо в движении заводится и дальше нормально.Как только ставлю на нейтраль и отпускаю сцепление обороты постепенно нормализуются.Ездить очень стремно-а вдруг не заведется или начнет глохнуть в пробке на мосту ! На сервисах сколько спецов столько и мнений !
От убитого сцепления(менял месяц назад) или маховика до разных частей инжектора,я сейчас не в состоянии менять пол машины чтобы проверить все предположения мастеров поэтому если у кого нибуть такая гадость приключалась подскажите пожалуйста что это и как с этим бороться !!!
P.S Знаю,что нужно менять машину,но мне эту в таком виде не продать,еще доплачивать придется так что по любому чинить надо.
Вернуться к началу
ermolaev14 сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21760
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 07 Марта 2009 22:19
Ответить с цитатой

писали тут про подобную фигню.симптомы подобные,секрет оказался в увеличином люфте КВ.пружина сцепы перекашивала всю поршневую.
    датчик скорости менял?

_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 9 лет
Сообщения: 8925
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 08 Марта 2009 00:54
Ответить с цитатой

У меня на ЗАЗике постоянно так было. На ХХ работает, выжимаю сцепу - чуть ли не глохнет. Причем независимо от времени. Вскрытие мотора показало, что при допустимом осевом перемещении КВ 0,1 мм вал перемещался мм на полтора...

Ну а из-за выжимного такого не может быть? Типа сначала он такой холодный и тугой, а по мере прогрева (вращения) становится более "легким".
ermolaev14
Посторонние звуки привыжиме сцепы есть?

_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы