Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Ошибка 1602

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Ошибка 1602 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Gixar



На форуме 11 лет
Сообщения: 164
Откуда: Москва
Авто: ВАЗ-2114 инжектор Объем: 1,5л. 8 клапанов 2004г. Мозг: Январь-7.2 Пробег: 80000км.
Сообщение Добавлено: 18 Марта 2009 09:12
Ответить с цитатой

Подскажите кто сталкивался! При пуске двигателя периодически выскакивает 3 ошибки - пропадание напряжения бортовой сети на ЭБУ (1602) и 2 отсутствие искры в 1 и 4 цилиндрах. В основном бывает на холодном двигателе либо после долгой стоянке в гараже. При прогреве либо начале езды ошибка пропадает, мотор работает нормально. Просадки бортового напряжения нет. На сервисе мастер сказал что есть какой то тройник, через который питается ЭБУ (типо надо его выкинуть и провода соединить нормально - я не нашел). машина 2114i, блок управления Bocsh 7.9. Заранее благодарен!
Вернуться к началу
Gixar сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 10 лет
Сообщения: 8925
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 18 Марта 2009 10:04
Ответить с цитатой

Gixar писал(а):
Просадки бортового напряжения нет.

В момент пуска тоже нет?

_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
rg-45



На форуме 9 лет
Сообщения: 21888
Откуда: москва сао
Авто: ипонское дивятко и маздосарай
Сообщение Добавлено: 18 Марта 2009 10:18
Ответить с цитатой

Gixar писал(а):
пропадание напряжения бортовой сети на ЭБУ

обычно выскакивает при падении напряжения меньше 9В.
Gixar писал(а):
отсутствие искры в 1 и 4 цилиндрах
это вопрос к МЗ.
Gixar писал(а):
При прогреве либо начале езды ошибка пропадает, мотор работает нормально.
тоесть ошибки есть а движка нормально работает?
Gixar писал(а):
На сервисе мастер сказал что есть какой то тройник, через который питается ЭБУ (типо надо его выкинуть и провода соединить нормально - я не нашел).
с + акума идёт толстенький проводок на ЭБУ.около блока три реле с предами,БН,ЭСУД,карлосон.вроде никаких тройников и нет.вот массы можно почистить протянуть.
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 10 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 18 Марта 2009 11:54
Ответить с цитатой

для начала просто сотри их..а потом посмотрим чего повторно вылезет....в том направлении и будем ковырять... Wink
_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
Gixar



На форуме 11 лет
Сообщения: 164
Откуда: Москва
Авто: ВАЗ-2114 инжектор Объем: 1,5л. 8 клапанов 2004г. Мозг: Январь-7.2 Пробег: 80000км.
Сообщение Добавлено: 19 Марта 2009 08:12
Ответить с цитатой

Добрый день! После стоянки на работе вечером выдала ошибки 0300 (ошибка пропуски зажигания) и 0304 (ошибка пропуски зажигания в 4 цилиндре). Выскакивала несколько раз после стирания. Как только поехал ошибка пропала. Повторилась позже после стоянки у Ашана (примерно 40 минут, температура двигателя 60С). После начала движения выскакивала несколько раз. Пропала через 3 - 5 минут езды.
Вернуться к началу
Gixar сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 10 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 19 Марта 2009 12:28
Ответить с цитатой

двигатель какой???? supercool
может для начала свечки поменять...чего за свечи стоят???

_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 12 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 19 Марта 2009 12:35
Ответить с цитатой

Gixar
поменяй местами свечку и вв-провод, если ошибка не уйдёт, форсунку смотри.

_________________
read
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы