Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Штатная аудиоподготовка

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Штатная аудиоподготовка вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Lexus84



На форуме 10 лет
Сообщения: 252
Откуда: Брянск(32)
Авто: Lada 2110 1.6 8V Ривьера, Skoda Octavia Tour 1.6 черная, Opel Astra H Caravan 1.8
Сообщение Добавлено: 16 Апреля 2009 10:49
Ответить с цитатой

Стояла аудиоподготовка штатная. Со временем появилась такая проблема. Магнитола во время движения сама выключается и тут же включается, закономерности нет ни какой. Может целый день нормально проработать. Магнитола то же не при делах, уже вторая стоит. Может было у кого такое? Где искать? На прямую не хочу подключать.
_________________
Вернуться к началу
Lexus84 сейчас offline Посмотреть профиль Отправить личное сообщение
Alexandr-12rus



На форуме 9 лет
Сообщения: 317
Откуда: г.Волжск
Авто: ВАЗ 21104 1,6 16V
Сообщение Добавлено: 16 Апреля 2009 11:51
Ответить с цитатой

Цитата:
На прямую не хочу подключать.

Была аналогичная ситуация, вылечилось подключением на прямую)
Вернуться к началу
Alexandr-12rus сейчас offline Посмотреть профиль Отправить личное сообщение
Iliy N



На форуме 7 лет
Сообщения: 1607
Откуда: Невьянск, Свердловская область
Авто: Peugeot Partner Tepee., Шевроле Нива 2010г.в.
Сообщение Добавлено: 16 Апреля 2009 12:31
Ответить с цитатой

Lexus84
Пороверь напяжение бортсети. Приповышенном напряжении (неисправность регулятора напряжения) может срабатывать защита.
Вернуться к началу
Iliy N сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
bolt1



На форуме 8 лет
Сообщения: 427
Откуда: Ростов-на-Дону
Авто: ВАЗ 21103, 2001 год - Chevrolet Captiva LT
Сообщение Добавлено: 16 Апреля 2009 14:00
Ответить с цитатой

1. отсутствие контакта (раз только при движении, то е сть при тряске)
2. напряжение, возможно гена помирает
Вернуться к началу
bolt1 сейчас offline Посмотреть профиль Отправить личное сообщение
Lexus84



На форуме 10 лет
Сообщения: 252
Откуда: Брянск(32)
Авто: Lada 2110 1.6 8V Ривьера, Skoda Octavia Tour 1.6 черная, Opel Astra H Caravan 1.8
Сообщение Добавлено: 16 Апреля 2009 14:30
Ответить с цитатой

bolt1 писал(а):
1. отсутствие контакта (раз только при движении, то е сть при тряске)
2. напряжение, возможно гена помирает

Я так думаю что скорей всего второе. На счет первого закономерночти ни какой, она и по ровному вырубается и на не большой скорости. Надо проверить напругу. Какая она там нормальная кстати?

_________________
Вернуться к началу
Lexus84 сейчас offline Посмотреть профиль Отправить личное сообщение
bolt1



На форуме 8 лет
Сообщения: 427
Откуда: Ростов-на-Дону
Авто: ВАЗ 21103, 2001 год - Chevrolet Captiva LT
Сообщение Добавлено: 16 Апреля 2009 14:36
Ответить с цитатой

12,6 по бк это нормально, при менее 11,4 начинает ругаться, но магнитофон всегда работал без проблем даже при 11
а вообще вроде более 13 должен выдавать, тут в общем смотря где мерить
Вернуться к началу
bolt1 сейчас offline Посмотреть профиль Отправить личное сообщение
Lexus84



На форуме 10 лет
Сообщения: 252
Откуда: Брянск(32)
Авто: Lada 2110 1.6 8V Ривьера, Skoda Octavia Tour 1.6 черная, Opel Astra H Caravan 1.8
Сообщение Добавлено: 16 Апреля 2009 14:41
Ответить с цитатой

bolt1 писал(а):
12,6 по бк это нормально, при менее 11,4 начинает ругаться, но магнитофон всегда работал без проблем даже при 11
а вообще вроде более 13 должен выдавать, тут в общем смотря где мерить

с работы буду ехать посмотрю по БК, точно не помню.
А на прямую не охота пока подключать, но если не найду то придется, ибо заё..... такой режим cry

_________________
Вернуться к началу
Lexus84 сейчас offline Посмотреть профиль Отправить личное сообщение
Iliy N



На форуме 7 лет
Сообщения: 1607
Откуда: Невьянск, Свердловская область
Авто: Peugeot Partner Tepee., Шевроле Нива 2010г.в.
Сообщение Добавлено: 16 Апреля 2009 18:43
Ответить с цитатой

Lexus84
Тестером надёжнее, чем БК. Магнитолла как правило отрубается при повышенном напряжении, но бывали случаи и при пониженном, тогда вопрос как вообще машина бе напруги ездит.
Вернуться к началу
Iliy N сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
кент7.62



На форуме 7 лет
Сообщения: 471
Откуда: Новосибирск
Авто: Mazda Atenza Sport Wagon
Сообщение Добавлено: 16 Апреля 2009 18:49
Ответить с цитатой

Магнитолла не фига не отрубается от перенапряжения,это косяк с подачей питания,подключи на прямую или к прикуривателю.и не парься.а напругу цешкой померь,но если бы гена умер то на одном аккуме долго не проездишь. Smile
_________________
Чип-тюнинг в новосибирске. Прошивки Паулюса. Диагностика.
Вернуться к началу
кент7.62 сейчас offline Посмотреть профиль Отправить личное сообщение
Lexus84



На форуме 10 лет
Сообщения: 252
Откуда: Брянск(32)
Авто: Lada 2110 1.6 8V Ривьера, Skoda Octavia Tour 1.6 черная, Opel Astra H Caravan 1.8
Сообщение Добавлено: 16 Апреля 2009 19:19
Ответить с цитатой

Iliy N писал(а):
Lexus84
Тестером надёжнее, чем БК. Магнитолла как правило отрубается при повышенном напряжении, но бывали случаи и при пониженном, тогда вопрос как вообще машина бе напруги ездит.

12-12.1-12.2 по городу. Кажись маловато, в выходные попробую поискать. А штатная откуда записывается?

_________________
Вернуться к началу
Lexus84 сейчас offline Посмотреть профиль Отправить личное сообщение
Pioneerxp2



На форуме 8 лет
Сообщения: 265
Откуда: Белгородская обл. г.Алексеевка
Авто: ваз 21102. 8 кл. М1.5.4 (М1V13S64). 2004 г.в.Пробег 124 тыс.
Сообщение Добавлено: 16 Апреля 2009 19:20
Ответить с цитатой

кент7.62 писал(а):
Магнитолла не фига не отрубается от перенапряжения

Это точно,чаще всего от малого напряженя.Там скорее всего скрутка окисленая.Или в магнитолле разьем оходит!
Вернуться к началу
Pioneerxp2 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Iliy N



На форуме 7 лет
Сообщения: 1607
Откуда: Невьянск, Свердловская область
Авто: Peugeot Partner Tepee., Шевроле Нива 2010г.в.
Сообщение Добавлено: 16 Апреля 2009 19:33
Ответить с цитатой

кент7.62 писал(а):
Магнитолла не фига не отрубается

Pioneerxp2

Ну ну! Попробуйте на досуге 14.8 и более вольта ей дать, если пионер или сони или джейвиси отрубится, если китай или корея или ноу нейм, 50на50 продолжит работать или погарит.
Вернуться к началу
Iliy N сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Pioneerxp2



На форуме 8 лет
Сообщения: 265
Откуда: Белгородская обл. г.Алексеевка
Авто: ваз 21102. 8 кл. М1.5.4 (М1V13S64). 2004 г.в.Пробег 124 тыс.
Сообщение Добавлено: 16 Апреля 2009 19:36
Ответить с цитатой

Iliy N писал(а):
Ну ну! Попробуйте на досуге 14.8 и более вольта ей дать, если пионер или сони или джейвиси отрубится, если китай или корея или ноу нейм, 50на50 продолжит работать или погарит.

Пробовал все раотает.на ней написано номанальное напреения питае 14.4 нагружал до 15в и все в норме,но больше не стал !
Вернуться к началу
Pioneerxp2 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Iliy N



На форуме 7 лет
Сообщения: 1607
Откуда: Невьянск, Свердловская область
Авто: Peugeot Partner Tepee., Шевроле Нива 2010г.в.
Сообщение Добавлено: 16 Апреля 2009 19:44
Ответить с цитатой

Pioneerxp2
У моего оца на девятке когда кончился регулятор напряжения в сети было от 14.5 на ХХ и до 15.2 на оборотах, майфун сони работал на ХХ и средних оборотах, а вот на повышенных точ в точ как автор написал.
Потом такаяже хрень была у меня на бывшей 2111.
Вернуться к началу
Iliy N сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Pioneerxp2



На форуме 8 лет
Сообщения: 265
Откуда: Белгородская обл. г.Алексеевка
Авто: ваз 21102. 8 кл. М1.5.4 (М1V13S64). 2004 г.в.Пробег 124 тыс.
Сообщение Добавлено: 16 Апреля 2009 19:51
Ответить с цитатой

Iliy N писал(а):
У моего оца на девятке когда кончился регулятор напряжения в сети было от 14.5 на ХХ и до 15.2 на оборотах, майфун сони работал на ХХ и средних оборотах, а вот на повышенных точ в точ как автор написал.
Потом такаяже хрень была у меня на бывшей 2111.

Все может быть,я не спорю каждая аппаратура работает по разному!А испытание проводил на пионере малозийском!
Вернуться к началу
Pioneerxp2 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Own



На форуме 9 лет
Сообщения: 640
Откуда: Йошкар-Ола
Авто: 21114+UAZ 31519+ГАЗ 3302 БИЗНЕС+balcancar дв 1661
Сообщение Добавлено: 16 Апреля 2009 19:53
Ответить с цитатой

либо неконтакт, либо напряжение.
и я бы с аккумулятора напрямую пдключил.

вообщем все это уже было сказано Pardon
Вернуться к началу
Own сейчас offline Посмотреть профиль Отправить личное сообщение
Iliy N



На форуме 7 лет
Сообщения: 1607
Откуда: Невьянск, Свердловская область
Авто: Peugeot Partner Tepee., Шевроле Нива 2010г.в.
Сообщение Добавлено: 16 Апреля 2009 19:59
Ответить с цитатой

Pioneerxp2 писал(а):
Все может быть,я не спорю каждая аппаратура работает по разному!А испытание проводил на пионере малозийском!

Да я тут подумал должна ведь в аппарате защита на входе быть чтобы внутренности не пожечь.
Вернуться к началу
Iliy N сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Own



На форуме 9 лет
Сообщения: 640
Откуда: Йошкар-Ола
Авто: 21114+UAZ 31519+ГАЗ 3302 БИЗНЕС+balcancar дв 1661
Сообщение Добавлено: 16 Апреля 2009 21:34
Ответить с цитатой

на входе обычно предохранитель на 10А стоит, ежели не ошибаюсь
Вернуться к началу
Own сейчас offline Посмотреть профиль Отправить личное сообщение
Илья В.



На форуме 9 лет
Сообщения: 1049
Откуда: Калуга
Сообщение Добавлено: 16 Апреля 2009 22:52
Ответить с цитатой

Нпряжение ниже 13 В при всех потребителях уже ахтунг.
14,2 - 14,5 нормальный ток зарядки.
ставьте 3х уровневые регуляторы будет вам щастье.
Вернуться к началу
Илья В. сейчас offline Посмотреть профиль Отправить личное сообщение
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 16 Апреля 2009 23:53
Ответить с цитатой

Такая же фигня. Но бывает только когда музыка орет гроомко, едешь на газ давишь играет, газ отпустил вырубается и снова включается. Что может быть??? При покупки машины мне сказали что подшипники свистят на гене. Может он? cry
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
кент7.62



На форуме 7 лет
Сообщения: 471
Откуда: Новосибирск
Авто: Mazda Atenza Sport Wagon
Сообщение Добавлено: 17 Апреля 2009 05:19
Ответить с цитатой

У меня на 16 вольтах лджи пел спокойно,все Магнитолы китай,а преда в 10 ампер на входе тебе хватит на всю жизнь,он цепь от кз защищает,так что громкость здесь ни прочем.проверяй соединение.а мафон и при 10 вольтах работать должен.(я просто в теме не много)
_________________
Чип-тюнинг в новосибирске. Прошивки Паулюса. Диагностика.
Вернуться к началу
кент7.62 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы