Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Подергивание при движении в

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Подергивание при движении в вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Saraevod



На форуме 10 лет
Сообщения: 99
Откуда: Симбирск
Авто: ВАЗ 21114 2006г , Skoda Yeti 1.2 TSI 2012
Сообщение Добавлено: 26 Апреля 2009 22:06
Ответить с цитатой

Подскажите ,что может быть неисправно, какой из датчиков?
При движении "в натяг" (не знаю как объяснить), в общем когда набрал скорость и уже не давиш на педаль, а поддерживаеш для того чтобы машина шла с постоянной скоростью, происходит подергивание машины. Как будто она выбирает то ли тормозить двигателем, то ли ехать.
Вернуться к началу
Saraevod сейчас offline Посмотреть профиль Отправить личное сообщение
redline69



На форуме 7 лет
Сообщения: 5
Сообщение Добавлено: 26 Апреля 2009 22:10
Ответить с цитатой

попробуй поменять высоковольтные провода, мне помогло (провода лучше всего брать марки ТЕСЛА)
Вернуться к началу
redline69 сейчас offline Посмотреть профиль Отправить личное сообщение
ms747



На форуме 7 лет
Сообщения: 578
Откуда: 12 RUS
Авто: АЗЛК 2141(87 г.в.)/ВАЗ 2104(87 г.в.)/ВАЗ 21099i(01 г.в.)/ваз 21723(08 г.в.)
Сообщение Добавлено: 26 Апреля 2009 23:44
Ответить с цитатой

А чем Тесла лучше других проводов?На Хорсе катаюсь два года-претензий нет.
Вернуться к началу
ms747 сейчас offline Посмотреть профиль Отправить личное сообщение
ms747



На форуме 7 лет
Сообщения: 578
Откуда: 12 RUS
Авто: АЗЛК 2141(87 г.в.)/ВАЗ 2104(87 г.в.)/ВАЗ 21099i(01 г.в.)/ваз 21723(08 г.в.)
Сообщение Добавлено: 26 Апреля 2009 23:46
Ответить с цитатой

Может свечи виноваты.В худшем-модуль зажигания.Хотя на ваших движках вместо модуля стоит катушка.
Вернуться к началу
ms747 сейчас offline Посмотреть профиль Отправить личное сообщение
semlex



На форуме 7 лет
Сообщения: 51
Откуда: Тульская область,г.Узловая
Авто: уаз хантер,ваз 21104,золото инков,2005г.в.
Сообщение Добавлено: 27 Апреля 2009 18:21
Ответить с цитатой

тоже дёргается.не знаю куда лезть.хочу вообще перепрошить
Вернуться к началу
semlex сейчас offline Посмотреть профиль Отправить личное сообщение
flanker27



На форуме 8 лет
Сообщения: 121
Откуда: 93RUS,
Авто: ВАЗ-21124,2004г.в
Сообщение Добавлено: 27 Апреля 2009 18:36
Ответить с цитатой

Какие провода???? Какой модуль???? Вы номер ДВС видели????
_________________
Идущий за стадом-своей тропы не протопчет!
Вернуться к началу
flanker27 сейчас offline Посмотреть профиль Отправить личное сообщение
ms747



На форуме 7 лет
Сообщения: 578
Откуда: 12 RUS
Авто: АЗЛК 2141(87 г.в.)/ВАЗ 2104(87 г.в.)/ВАЗ 21099i(01 г.в.)/ваз 21723(08 г.в.)
Сообщение Добавлено: 28 Апреля 2009 02:20
Ответить с цитатой

flanker27 писал(а):
Вы номер ДВС видели????

А по подробней?
Вернуться к началу
ms747 сейчас offline Посмотреть профиль Отправить личное сообщение
Кот Матроскин



На форуме 9 лет
Сообщения: 4692
Откуда: г.Кемерово
Авто: 21124, 2007 г., "млечный путь", евро2, ГУР, ПЭП, ПШИ, HLDO54, SE-50, 95 ткм
Сообщение Добавлено: 28 Апреля 2009 04:43
Ответить с цитатой

ms747 писал(а):
flanker27 писал(а):
Вы номер ДВС видели????

А по подробней?

у автора ВАЗ 21114. Это 11-я с двигателем 21124. Там независимые катушки зажигания. Ни модуля, ни ВВ-проводов нет.

_________________
Вернуться к началу
Кот Матроскин сейчас offline Посмотреть профиль Отправить личное сообщение
Saraevod



На форуме 10 лет
Сообщения: 99
Откуда: Симбирск
Авто: ВАЗ 21114 2006г , Skoda Yeti 1.2 TSI 2012
Сообщение Добавлено: 28 Апреля 2009 13:20
Ответить с цитатой

Всем сбасибо за советы. Извините,что не участвовал в обсуждении. Вчера ездил на диагностику. Ничего выявлено не было. Я в трансе.
Причем какая ж#@а: в одном месте к диагностической колодке прибор ДСТ-10 не смогли подключить (не видит контроллер), в другом наоборот комп. не подключился, а прибор все взял. Все датчики в норме.
Кот Матроскин писал(а):
у автора ВАЗ 21114. Это 11-я с двигателем 21124. Там независимые катушки зажигания. Ни модуля, ни ВВ-проводов нет

И это правильно.
Еще идеи есть какие нибудь, может ,что чисто в механике?

_________________
Вернуться к началу
Saraevod сейчас offline Посмотреть профиль Отправить личное сообщение
Saraevod



На форуме 10 лет
Сообщения: 99
Откуда: Симбирск
Авто: ВАЗ 21114 2006г , Skoda Yeti 1.2 TSI 2012
Сообщение Добавлено: 28 Апреля 2009 13:53
Ответить с цитатой

Вот нашел.

http://www.autolada.ru/viewtopic.php?t=144596&highlight=

Оказывается были темы. Практически один в одиню Буду пробовать.
Извините за bboyan

_________________
Вернуться к началу
Saraevod сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы