Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
ВАЗ 21093 глохнет на ходу

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Вопросы по гарантии, сервису и запчастям -> ВАЗ 21093 глохнет на ходу вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
George2008



На форуме 7 лет
Сообщения: 7
Сообщение Добавлено: 28 Апреля 2009 22:42
Ответить с цитатой

Помогите! Девятка карбюраторная, начала глохнуть на ходу! Заводится идеально, без проблем, просто в дороге ни с того ни сего может заглохнуть! Стоишь на светофоре глохнет, прешь под сотню глохнет, а заводится нормально! Карбюратор чистился максимум месяц назад, выскоковольтные провода новые, катушка зажигания новая. Посоветовали поменять коммутатор, сделал - та же история - глохнет! Посоветовали электромагнитный клапан менять - но насколько помню у меня на нем заглушка стоит! Бензонасос не горячий, да и я думаю врядли бы сразу завелась после того как заглохла, пока бензонасос не остыл. Кстати началось после замены катушки, может брак? Я дурак старую выкинул сразу, но если катушка бракованная - завелась бы вообще машина? Вобщем не знаю что придумать, спасайте!!!!
Вернуться к началу
George2008 сейчас offline Посмотреть профиль Отправить личное сообщение
Romul72



На форуме 8 лет
Сообщения: 21
Откуда: M. O.
Авто: Ваз21043 --Ваз21112 люкс 2008г
Сообщение Добавлено: 29 Апреля 2009 20:06
Ответить с цитатой

Смотреть бензонасос, бенз. фильтры. Скорей всего под замену.
Вернуться к началу
Romul72 сейчас offline Посмотреть профиль Отправить личное сообщение
George2008



На форуме 7 лет
Сообщения: 7
Сообщение Добавлено: 10 Май 2009 12:43
Ответить с цитатой

все заработало после замены коммутатора, раза два заглохла а на следующий день перестала подводить, тьфу тьфу тьфу =)
Вернуться к началу
George2008 сейчас offline Посмотреть профиль Отправить личное сообщение
Онегин



На форуме 7 лет
Сообщения: 5
Откуда: Ростов на Дону
Авто: Audi
Сообщение Добавлено: 22 Май 2009 12:31
Ответить с цитатой

У меня такая же ХРЕНЬ!
9ка инж. 2001г. не переносит жару..главное температура в норме не кипит. После работы на жаре просто глохнет и все. Через 10-15 минут как ни в чем не бывало заводится и едет дальше,но не долго(пару километров)..

_________________
каждый сам правит свою судьбу
Вернуться к началу
Онегин сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Вопросы по гарантии, сервису и запчастям    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы