Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Сломался ЦЗ. Гудит реле в БУБД

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Сломался ЦЗ. Гудит реле в БУБД вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
SkyUser



На форуме 9 лет
Сообщения: 87
Откуда: N.Novgorod
Авто: 2111 1.5L 8v
Сообщение Добавлено: 08 Май 2009 20:45
Ответить с цитатой

Вообщем перестал работать ЦЗ примерно 2 недели назад.
при нажатии на клопку закрытия водительской двери - ни одна дверь не запирается - слышны только высокочастотные щелканья реле блока БУБД.
Если запирать с брелка то ситуация такая же.
при открытии трещит второе реле БУБД (там их два).
Померил напряжения на клеммах питания этого блока управления замками - 12.5 вольт.
Сам блок вскрывал - паленого ничего нету.

И ещё если БУБД отсоединить на несколько часов, а потом подключить опять то несколько раз срабатывает и опять затыкается.
В чем может быть причина? может у кого был такой трабл?
Поменял бы БУБД но в наличие нет ни в одном магазине у нас такого...

После этого случая замок работал примерно неделю и после вчерашней поездки за 120 км - перестал работать опять.
Вернуться к началу
SkyUser сейчас offline Посмотреть профиль Отправить личное сообщение
Kachan



На форуме 11 лет
Сообщения: 5205
Откуда: 86 рег.
Авто: ВАЗ 21102, 2001 г.в., "Опал", J5D13LAI_65/J5D13KR3-71, GF412 (v 7J.416.4), ВУТ ТМ, АСОМИ/SS-20, STP
Сообщение Добавлено: 08 Май 2009 21:35
Ответить с цитатой

Неужто нету блоков ЦЗ в городе? В нашей деревне и то есть nea
Вернуться к началу
Kachan сейчас offline Посмотреть профиль Отправить личное сообщение
SkyUser



На форуме 9 лет
Сообщения: 87
Откуда: N.Novgorod
Авто: 2111 1.5L 8v
Сообщение Добавлено: 08 Май 2009 22:15
Ответить с цитатой

Нету. Примерно 10 автомагазинов и ни в одном нет!
Более того, продавцы делают вид, что первый раз такую штуку видят))
хотелось узнать точно ли это он. даже не знаю че делать,...
Вернуться к началу
SkyUser сейчас offline Посмотреть профиль Отправить личное сообщение
Kachan



На форуме 11 лет
Сообщения: 5205
Откуда: 86 рег.
Авто: ВАЗ 21102, 2001 г.в., "Опал", J5D13LAI_65/J5D13KR3-71, GF412 (v 7J.416.4), ВУТ ТМ, АСОМИ/SS-20, STP
Сообщение Добавлено: 08 Май 2009 22:19
Ответить с цитатой

Похоже на него. А у тебя машина какого года? Я к тому - не предохранитель ли моск парит?
Вернуться к началу
Kachan сейчас offline Посмотреть профиль Отправить личное сообщение
SkyUser



На форуме 9 лет
Сообщения: 87
Откуда: N.Novgorod
Авто: 2111 1.5L 8v
Сообщение Добавлено: 08 Май 2009 23:23
Ответить с цитатой

машина 2003 года выпуска. А какой предохранитель?
Напруга на блок приходит - мерил на колодке. К тому дефект переменный.... он то работает то нет.
Вернуться к началу
SkyUser сейчас offline Посмотреть профиль Отправить личное сообщение
andrey_artemov



На форуме 8 лет
Сообщения: 191
Откуда: Пенза
Авто: Reno Laguna
Сообщение Добавлено: 09 Май 2009 00:02
Ответить с цитатой

SkyUser писал(а):
Нету. Примерно 10 автомагазинов и ни в одном нет!

На девятки у парня такаяж хрень была, я блок выкинул, и к сигналке без этого блока подключилЮ с брелка всё работает, а больше и не нужно...., хотя наверное правильнее сам блок поменять..., кстати я потом с этим блоком разобрался, там у релюшки внутри контак сильно подгорел, и она то включала активаторы, то нет....

_________________
Лучшее - враг хорошего
Вернуться к началу
andrey_artemov сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Kachan



На форуме 11 лет
Сообщения: 5205
Откуда: 86 рег.
Авто: ВАЗ 21102, 2001 г.в., "Опал", J5D13LAI_65/J5D13KR3-71, GF412 (v 7J.416.4), ВУТ ТМ, АСОМИ/SS-20, STP
Сообщение Добавлено: 09 Май 2009 06:31
Ответить с цитатой

SkyUser писал(а):
машина 2003 года выпуска. А какой предохранитель?
Напруга на блок приходит - мерил на колодке. К тому дефект переменный.... он то работает то нет.

А вот, над ЧЯ на толстом розовом проводе висит тубус, а в нем пред обычный (не ножевой) болтается как г... - поэтому у многих ЦЗ то работает, то нет Pardon


Вот например темы
http://www.autolada.ru/viewtopic.php?t=68264&view=next
http://www.autolada.ru/viewtopic.php?t=33394&

Имхо - можно проверить работу самого ЦЗ, подавая массу на контакты, куда были подключены белый и коричневый управляющие провода - должен закрывать/открывать (это ты при проверке исключишь проводку от мастер-активатора или сигналки).

PS Хотя, я когда свой блок спалил - вылечилось только заменой Pardon Тоже сначала пробежал по магазинам - не нашел. Стал кубатурить - чего делать, ничего умного не придумал. Через пару дней пошел опять по тем же магазинам более внимательно и стал приставать к продавцам с вопросами - в 3-х местах блоки нашлись Smile Два мне не подошли (вернее не подошли к моей схеме подключения сиги к ЦЗ, блоки разные по принципу работы оказывается бывают), а один - до сих пор работает Good
Вернуться к началу
Kachan сейчас offline Посмотреть профиль Отправить личное сообщение
SkyUser



На форуме 9 лет
Сообщения: 87
Откуда: N.Novgorod
Авто: 2111 1.5L 8v
Сообщение Добавлено: 09 Май 2009 07:23
Ответить с цитатой

Цитата:
над ЧЯ на толстом розовом проводе висит тубус, а в нем пред обычный (не ножевой) болтается как г...


А что такое ЧЯ?
Вернуться к началу
SkyUser сейчас offline Посмотреть профиль Отправить личное сообщение
Kachan



На форуме 11 лет
Сообщения: 5205
Откуда: 86 рег.
Авто: ВАЗ 21102, 2001 г.в., "Опал", J5D13LAI_65/J5D13KR3-71, GF412 (v 7J.416.4), ВУТ ТМ, АСОМИ/SS-20, STP
Сообщение Добавлено: 09 Май 2009 07:29
Ответить с цитатой

SkyUser писал(а):
Цитата:
над ЧЯ на толстом розовом проводе висит тубус, а в нем пред обычный (не ножевой) болтается как г...


А что такое ЧЯ?

Монтажный блок реле и предохранителей. Если его крышку откроешь, то в проводах над ним, на розовом проводе найдешь этот тубус с предохранителем. Он посередине развинчивается, предохранитель на 8А. Я сначала и так и так пред закреплял - фольгу там подкладывал и т.д. Один хрен болтается и глючит.



Потом поменял этот тубус на колодку под ножевой пред, как на сигналке стоят.
Вернуться к началу
Kachan сейчас offline Посмотреть профиль Отправить личное сообщение
SkyUser



На форуме 9 лет
Сообщения: 87
Откуда: N.Novgorod
Авто: 2111 1.5L 8v
Сообщение Добавлено: 09 Май 2009 10:11
Ответить с цитатой

Поставил БУБД на место - заработало и пока работает. Немного покрутил предохранитель. посмотрим что дальше будет. Спасибо за то, что поделились опытом Smile
Вернуться к началу
SkyUser сейчас offline Посмотреть профиль Отправить личное сообщение
Flanker_D



На форуме 14 лет
Сообщения: 559
Откуда: Россия
Сообщение Добавлено: 22 Май 2009 10:42
Ответить с цитатой

Спасибо, что делитесь опытом, господа! Вчера начались теже самые глюки! Пошебуршишь в монтажном блоке вроде какое-то время работает. Теперь буду смотреть.
_________________
Удачи на дорогах!
Вернуться к началу
Flanker_D сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы