Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
стартер крутит, но не заводит

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> стартер крутит, но не заводит вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
nnnddd



На форуме 12 лет
Сообщения: 687
Откуда: Череповец
Авто: ВАЗ 21104 1.6I 16V май 2005 г.
Сообщение Добавлено: 22 Май 2009 12:46
Ответить с цитатой

Появилась проблема, время от времени, при заводке, стартер так весело крутит, а мотор не схватывает. Можно раз 10 заводить, потом вдруг нормально заводится и работает нормально. Предполагаю, что проблема в давлении топлива, только вот куда сначала лезть в фильтр тонкой очистки который рядом с баком или в сетку бензонасоа. Может ещё есть варианты?
Вернуться к началу
nnnddd сейчас offline Посмотреть профиль Отправить личное сообщение
=Moroz=



На форуме 8 лет
Сообщения: 2061
Откуда: Москва-Обнинск
Авто: Ваз 21104, 2005г. => Nissan Primera 1,8 hatch, 2005г. => Hyundai Tucson 2.0 4WD АКПП 2006г.
Сообщение Добавлено: 22 Май 2009 13:21
Ответить с цитатой

Сначала давление в рампе померь...
_________________
Вернуться к началу
=Moroz= сейчас offline Посмотреть профиль Отправить личное сообщение
nnnddd



На форуме 12 лет
Сообщения: 687
Откуда: Череповец
Авто: ВАЗ 21104 1.6I 16V май 2005 г.
Сообщение Добавлено: 22 Май 2009 14:11
Ответить с цитатой

А если слабое, то с чего начать?
Вернуться к началу
nnnddd сейчас offline Посмотреть профиль Отправить личное сообщение
=Moroz=



На форуме 8 лет
Сообщения: 2061
Откуда: Москва-Обнинск
Авто: Ваз 21104, 2005г. => Nissan Primera 1,8 hatch, 2005г. => Hyundai Tucson 2.0 4WD АКПП 2006г.
Сообщение Добавлено: 22 Май 2009 14:43
Ответить с цитатой

nnnddd писал(а):
А если слабое, то с чего начать?

Фильтр, сетка... всё вроде логично, зачем спрашивать?

_________________
Вернуться к началу
=Moroz= сейчас offline Посмотреть профиль Отправить личное сообщение
nnnddd



На форуме 12 лет
Сообщения: 687
Откуда: Череповец
Авто: ВАЗ 21104 1.6I 16V май 2005 г.
Сообщение Добавлено: 25 Май 2009 08:51
Ответить с цитатой

Сетка практически чистая, чуть чуть грязи было, фильтр заменил. Проблема осталась. Куда дальше копать ума не приложу. Чек молчит. Может будут ещё идеи.
Вернуться к началу
nnnddd сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы