Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
не заводится ВООБЩЕ

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> не заводится ВООБЩЕ вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Razor



На форуме 10 лет
Сообщения: 386
Откуда: москва
Авто: ваз 21099i 2002 года
Сообщение Добавлено: 19 Июня 2009 02:17
Ответить с цитатой

Вкратце, стоял у макдака, завел, просело напруга, заглушил, завести уже не удалось, все мелькало, залез под капот скинул клемму, все потухло навсегда, при повороте ключа ВООБЩЕ НИЧЕГО, даже свет в салоне не горит....ВООБЩЕ НИЧЕГО НЕ РАБОТАЕТ.....где копать? генератор новый, аккум полностью заряжен...люди помогите завтра на дачу собирался а тут такое
Вернуться к началу
Razor сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 11 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 19 Июня 2009 10:19
Ответить с цитатой

аккум мёртвый т.к.
Razor писал(а):
просело напруга

окислены или не затянуты клеммы акб.

_________________
read
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
DiOs



На форуме 9 лет
Сообщения: 318
Откуда: Москва СЗАО
Авто: Шеви-Нива 2006 г. 80 т. км.
Сообщение Добавлено: 19 Июня 2009 10:48
Ответить с цитатой

Посмотри еще клеммы на генераторе, у меня как-то было такое же, не работало вообще ничего. И как вариант, подними ЧЯ, проверь разъемы, не вывалился там никакой?
_________________
Вернуться к началу
DiOs сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
AK_2115i



На форуме 11 лет
Сообщения: 78
Откуда: Респ. КОМИ, г. Усинск
Авто: ВАЗ 2115i (июль 2005. Цвет "Капри")
Сообщение Добавлено: 19 Июня 2009 14:48
Ответить с цитатой

Бывало такое... Лечилось поворотом ключа в положение выкл->вкл->выкл->пока не оживёт Smile

Но возможно аккум сдох..
Вернуться к началу
AK_2115i сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
*LeSHiY*



На форуме 7 лет
Сообщения: 10
Откуда: Москва
Авто: 2115
Сообщение Добавлено: 19 Июня 2009 14:52
Ответить с цитатой

когда напруга просела что работало в маштне?
Вернуться к началу
*LeSHiY* сейчас offline Посмотреть профиль Отправить личное сообщение
msng



На форуме 8 лет
Сообщения: 647
Откуда: Тольятти
Авто: гранта
Сообщение Добавлено: 19 Июня 2009 15:25
Ответить с цитатой

-=Worm=- писал(а):
окислены или не затянуты клеммы акб.

полностью согласен с предыдущим оратором...

_________________
Это мы создали оружие массового поражения и ездим на нем
Вернуться к началу
msng сейчас offline Посмотреть профиль Отправить личное сообщение
Razor



На форуме 10 лет
Сообщения: 386
Откуда: москва
Авто: ваз 21099i 2002 года
Сообщение Добавлено: 21 Июня 2009 17:58
Ответить с цитатой

окислились клеммы на генераторе, красный провод плохо контачил....подергал его и все заработало
Вернуться к началу
Razor сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 9 лет
Сообщения: 8925
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 21 Июня 2009 18:43
Ответить с цитатой

Надо не дергать, а переделывать. Чтобы в будущем не повторилось.
_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
chesr



На форуме 9 лет
Сообщения: 387
Откуда: Череповец
Авто: ВАЗ 21083, 2000 г.в. карб.
Сообщение Добавлено: 21 Июня 2009 20:56
Ответить с цитатой

Сегодня, у знакомого на 99й, тоже пропало всё напряжение. Ехал, на узкой дорожке остановился пропустить машинку, заглох. Заводит - тишина, не горит ни одна лампочка в машине, включая иммобилайзер ( не активирован). Подъезжаю, лазит чуть не под машиной. Клеммы смотрел? -Да, минусовую почистил.. -А плюсовую? -Нет , не глядел. Пока он снимал плюсовую, я на всякий случай разъединил-соединил колодку замка зажигания, так просто. Гляжу -иммобилайзер заморгал. Завели - поехали.. Думаю - плюсовая клемма, вид у нее был так себе.
Вернуться к началу
chesr сейчас offline Посмотреть профиль Отправить личное сообщение
Razor



На форуме 10 лет
Сообщения: 386
Откуда: москва
Авто: ваз 21099i 2002 года
Сообщение Добавлено: 21 Июня 2009 21:53
Ответить с цитатой

J_rockiN писал(а):
Надо не дергать, а переделывать. Чтобы в будущем не повторилось.

ну я так сказаал, подергал заработало, конечно же переделал и почистил все
Вернуться к началу
Razor сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы