Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
при езде на первой...какой то скрип, стук

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> при езде на первой...какой то скрип, стук вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
FilmFilmFilm



На форуме 10 лет
Сообщения: 1762
Авто: все тазы продал, теперь только W902, W211 и W463
Сообщение Добавлено: 26 Июня 2009 09:08
Ответить с цитатой

Вокруг шум supercool
при езде на первой...какой то скрип, стук в районе правого переднего колеса:(
как будьто подвеска скрепит даже не знаю как описать.
шляпа...подсказывайте что это может быть.

_________________
теперь в коллекции не хватает S и смарта.
Вернуться к началу
FilmFilmFilm сейчас offline Посмотреть профиль Отправить личное сообщение
мехокро



На форуме 7 лет
Сообщения: 1183
Сообщение Добавлено: 26 Июня 2009 09:10
Ответить с цитатой

Такая же хреновина. Все скрепит и скребыхает hehe И именно справа спереди.
Вернуться к началу
мехокро сейчас offline Посмотреть профиль Отправить личное сообщение
FilmFilmFilm



На форуме 10 лет
Сообщения: 1762
Авто: все тазы продал, теперь только W902, W211 и W463
Сообщение Добавлено: 26 Июня 2009 09:15
Ответить с цитатой

на второй менее слышно. под машину посмотрел вроде все херни на месте. supercool
_________________
теперь в коллекции не хватает S и смарта.
Вернуться к началу
FilmFilmFilm сейчас offline Посмотреть профиль Отправить личное сообщение
мехокро



На форуме 7 лет
Сообщения: 1183
Сообщение Добавлено: 26 Июня 2009 09:18
Ответить с цитатой

На 1ой просто кочки и ямки лучше ощущаются. Вот все и скрипит Smile
Вернуться к началу
мехокро сейчас offline Посмотреть профиль Отправить личное сообщение
FilmFilmFilm



На форуме 10 лет
Сообщения: 1762
Авто: все тазы продал, теперь только W902, W211 и W463
Сообщение Добавлено: 26 Июня 2009 11:17
Ответить с цитатой

был на обеде сейчас ещё поездил, определил что даже когда передачи выключены. и кручу мотор есть звук.
предполагаю...что это либо защита...
либо выхлоп пердит. с выпускного коллектора.

_________________
теперь в коллекции не хватает S и смарта.
Вернуться к началу
FilmFilmFilm сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы