Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Указатель поворота

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Указатель поворота вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
DeathWind



На форуме 8 лет
Сообщения: 398
Откуда: Москва
Авто: ВАЗ 21113 - 1,5л, 16V - 2003 г.в.
Сообщение Добавлено: 20 Июля 2009 15:22
Ответить с цитатой

Всем добрый день!
Проявилась такая проблема: ехал как-то на аварийке и на автомате включил левый поворот. Реле защелкало типа лампочки нет. Вышел, посмотрел - лампочка в левом переднем повороте не горит. Разобрал - лампочка целая. Вставил в правый поворот - работает. Прозвонил массу - масса в порядке. Включил аварийку и прозвонил тестером напряжение. Напряжение есть. Но вот что странно, на патроне напряжение есть. Как только вставляю в патрон нагрузку (лампочку) напряжения сразу нет. Вопрос: где копать?
Да, реле поворотов менял на заведомо рабочее - ситуация та же. Кстати, глюк не постоянный. После смены реле гарантированно работает нормально. Несколько раз дерну рычаг поворотов - и все. Левый передний поворот не работает.
Собственно, есть еще 3 варианта, на которые можно грешить: патрон, фишка с "+" от повторителя и сига.
Где еще искать косяк?

_________________
Вернуться к началу
DeathWind сейчас offline Посмотреть профиль Отправить личное сообщение
133



На форуме 10 лет
Сообщения: 1325
Откуда: Колпашево
Авто: пишихот был
Сообщение Добавлено: 20 Июля 2009 15:55
Ответить с цитатой

DeathWind писал(а):
Где еще искать косяк?

сама кнопка аварийки?

_________________
я с вами не в адеквате как бы отвечать на ваши вопросы!
Вернуться к началу
133 сейчас offline Посмотреть профиль Отправить личное сообщение
DeathWind



На форуме 8 лет
Сообщения: 398
Откуда: Москва
Авто: ВАЗ 21113 - 1,5л, 16V - 2003 г.в.
Сообщение Добавлено: 20 Июля 2009 15:57
Ответить с цитатой

Не, не при чем. Что на кнопке, что на подрулевом переключателе одна и та же картина.
_________________
Вернуться к началу
DeathWind сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitriy_NMSK



На форуме 8 лет
Сообщения: 1039
Откуда: Тула - Новомосковск
Авто: хлам->сарай цвета сочи->тракторный спортаж->Пиоро-сочи-сарай на газу и мотик мощнее пиоры
Сообщение Добавлено: 20 Июля 2009 17:50
Ответить с цитатой

Было такое, что работал только передний правый из правых. Оказалось отходил контакт в соединении, что над черным ящиком.
Вернуться к началу
Dmitriy_NMSK сейчас offline Посмотреть профиль Отправить личное сообщение
DeathWind



На форуме 8 лет
Сообщения: 398
Откуда: Москва
Авто: ВАЗ 21113 - 1,5л, 16V - 2003 г.в.
Сообщение Добавлено: 20 Июля 2009 17:54
Ответить с цитатой

Спасибо, посмотрю.
_________________
Вернуться к началу
DeathWind сейчас offline Посмотреть профиль Отправить личное сообщение
АМ77



На форуме 7 лет
Сообщения: 99
Откуда: Краснодар
Авто: Хендай Акцент
Сообщение Добавлено: 20 Июля 2009 21:43
Ответить с цитатой

Патрон.
Вернуться к началу
АМ77 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы