Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не работает режим "А" отопителя!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Не работает режим "А" отопителя! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
C@HEk



На форуме 9 лет
Сообщения: 14
Откуда: 61-й регион Волгодонск
Авто: ВАЗ-21102 1,5L 8кл 2002г., БК Multitronics Comfort X11, Nokian i3 R13 + GY UltraGrip Extreme R13, 96Kkm
Сообщение Добавлено: 27 Июля 2009 13:17
Ответить с цитатой

Доброго времени суток!
С момента покупки (примерное 2 года) на работает режим "А" отопителя вернее не включается вентилятор отопителя при включении режима "А". Также у меня гудел вентилятор в датчике температуры салона, я его просто отключил, а недавно заменил весь датчик думал заработает режим "А" но не тут то было. читал http://www.autolada.ru/viewtopic.php?t=113266 но про мой случай там не было написано ни слова, так что никто не знает случаем что делать?
Пробовал дергать контакты, вынимать и подключать разъемы результата небыло при включенном режиме "А" вентилятор отопителя не включается. Да и еще заслонка вращается это точно я снимал центральные дефлекторы и смотрел но воздух дует либо горячий по максимуму либо холодный а на задание температуры не реагирует.
Машина 21102, 2002 г.в.
контроллер отопителя 2110-8128020-02 (1313.3854)
Вернуться к началу
C@HEk сейчас offline Посмотреть профиль Отправить личное сообщение
444gthj



На форуме 7 лет
Сообщения: 551
Откуда: г. Красноярск
Авто: ВАЗ 2111, 2002г. 1,5л 8 кл
Сообщение Добавлено: 27 Июля 2009 13:51
Ответить с цитатой

Похоже у тебя неисправный контроллер.
Всеже посмотри: http://www.ae.ru/enthusiast/#faq

_________________
Когда кругозор сужается до точки, человек называет эту точку, точкой зрения. (Конфуций)
Вернуться к началу
444gthj сейчас offline Посмотреть профиль Отправить личное сообщение
Subzero



На форуме 8 лет
Сообщения: 1158
Откуда: Йошкар-Ола
Авто: renault megane III 2.0 cvt dynamique
Сообщение Добавлено: 28 Июля 2009 01:31
Ответить с цитатой

C@HEk
Если есть знакомый на 10-ке с таким же контроллером, то попроси на время перекинуть и посмотреть, будет-ли работать.

_________________
1 лошадиная сила - это мощность развиваемая конем ростом 1 м и весом в 1 кг
Вернуться к началу
Subzero сейчас offline Посмотреть профиль Отправить личное сообщение
Diman-ka



На форуме 8 лет
Сообщения: 139
Откуда: Нижний Новгород
Авто: 2110, карб
Сообщение Добавлено: 28 Июля 2009 10:55
Ответить с цитатой

C@HEk писал(а):
Доброго времени суток!
С момента покупки (примерное 2 года) на работает режим "А" отопителя вернее не включается вентилятор отопителя при включении режима "А". ...


у меня таж фигня приключилась, скорее всего перегорел добавочный резистор, который скорости задает. В режиме 1 и 2 у меня вентилятор крутит. проверить просто. Вынимаешь контроллер, сдергиваешь с него разъемы и на 6-ти контактном перемыкаешь поочереди контакты(зажигание включено): 6-4 скорость "А", 6-5 скорость "1", 6-1 скорость "2" . Если с перемычкой все скорости работают - значит контроллер глючит, но мало вероятно. Если потолочный датчик с этим контроллером отключить, то будет только холодный или только горячий. Более поздние контроллеры без потолочного датчика заслонку двигают ступенчато.

_________________
... истина где-то рядом...
Вернуться к началу
Diman-ka сейчас offline Посмотреть профиль Отправить личное сообщение
Jakson



На форуме 7 лет
Сообщения: 1677
Откуда: Таганрог
Сообщение Добавлено: 31 Июля 2009 08:08
Ответить с цитатой

Скоко катаюсь а токо заметил:щас лето,ручка САУО в положении холодный воздух, а при движении даже на большой скорости из дефлекторов не дует вообще. Еси например 22-24 поставить будет горячий. Акак сделать чтоб холодный дул при движении? Запарился по трассе с открытыми окнами. Кондишн не предлагать. Жабо и печка старого образца. Хелп плиз.
Вернуться к началу
Jakson сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Nerd74



На форуме 8 лет
Сообщения: 664
Авто: ВАЗ-21124. 2005 г.в. 1,6. 16V. ЕВРО 2. ЭБУ Bosch 7.9.7. БК Multitronic X10, ВАЗ-21150. 2001 г.в. 1.5. 8V. Bosch 1.5.4
Сообщение Добавлено: 31 Июля 2009 08:42
Ответить с цитатой

Jakson161
а фильтр салонные есь? можа он затрудняет
Вернуться к началу
Nerd74 сейчас offline Посмотреть профиль Отправить личное сообщение
Jakson



На форуме 7 лет
Сообщения: 1677
Откуда: Таганрог
Сообщение Добавлено: 31 Июля 2009 22:04
Ответить с цитатой

Та нет никакого фильтра. Такое чуство,как будто воздух может токо через радиатор печки идти
Вернуться к началу
Jakson сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Drakon4ik76



На форуме 7 лет
Сообщения: 927
Откуда: Ростов-на-Дону
Авто: 2112 было все=>2172 9.0 290,128,56,4-2-1,51,7+4.1блока
Сообщение Добавлено: 31 Июля 2009 22:49
Ответить с цитатой

Фильтра тож нет,делаю режим А а температуру на 0,заслонку(вертикальная)ставлю в самый верх.Результат дует немного в лицо.Всегда летом так делаю,если кто вариант лучше подскажет,буду рад Smile
_________________
Истина в тюниХе
Вернуться к началу
Drakon4ik76 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Jakson



На форуме 7 лет
Сообщения: 1677
Откуда: Таганрог
Сообщение Добавлено: 01 Августа 2009 19:31
Ответить с цитатой

Низнаю как на матрехе но на копье у меня кран закрытый,заслонка открыта, на ходу дуло огого без вентилятора
Вернуться к началу
Jakson сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
C@HEk



На форуме 9 лет
Сообщения: 14
Откуда: 61-й регион Волгодонск
Авто: ВАЗ-21102 1,5L 8кл 2002г., БК Multitronics Comfort X11, Nokian i3 R13 + GY UltraGrip Extreme R13, 96Kkm
Сообщение Добавлено: 21 Октября 2009 23:44
Ответить с цитатой

Diman-ka писал(а):
дергиваешь с него разъемы и на 6-ти контактном перемыкаешь поочереди контакты(зажигание включено): 6-4 скорость "А", 6-5 скорость "1", 6-1 скорость "2" .

извините конечно но пробовал не работает почему то, а от контроллера все скорости кроме А работают четко
Вернуться к началу
C@HEk сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы