Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Ошибка 1602

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Ошибка 1602 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
truefill



На форуме 9 лет
Сообщения: 270
Откуда: Харьков
Авто: ВАЗ21101 -> LancerX 2011гв S04 A39
Сообщение Добавлено: 28 Июля 2009 17:33
Ответить с цитатой

Сегодня менял РН. Решил зачистить дистанционную шайбу на выводе конденсатора, оборвал клемму. У меня почему-то клемма кондера была закреплена под диодным мостом(под шляпкой болта), хотя в мурзилке нарисовано, что клемма сверху моста под дистанционной шайбой. Купил новый конденсатор, поставил как в мурзилке. Заодно протянул доп.массы от гены на шпильку адсорбера и от минуса АКБ - на шпильку на левом крыле. Кстати, напряжение как было на АКБ при заведенной и прогретой 13,5-13,7В так и осталось. Не могу найти трехуровневый РН, хоть тресни. Поехал, через 15 км Мультик выдает ошибку 1602 "Пропадание напряжения бортсети на ЭБУ", чек не загорался. Сбросил ошибку, пока не повторялась. Но насторожило! Что это было. Насос качает, заводится отлично. да и в движении проблем не обнаружил.
Вернуться к началу
truefill сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Iliy N



На форуме 7 лет
Сообщения: 1607
Откуда: Невьянск, Свердловская область
Авто: Peugeot Partner Tepee., Шевроле Нива 2010г.в.
Сообщение Добавлено: 28 Июля 2009 17:37
Ответить с цитатой

Alex_1992 писал(а):
Поехал, через 15 км Мультик выдает ошибку 1602 "Пропадание напряжения бортсети на ЭБУ", чек не загорался. Сбросил ошибку, пока не повторялась


Аккумулятор отключал? Если отключал то это нормальное явление.
Вернуться к началу
Iliy N сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
truefill



На форуме 9 лет
Сообщения: 270
Откуда: Харьков
Авто: ВАЗ21101 -> LancerX 2011гв S04 A39
Сообщение Добавлено: 28 Июля 2009 17:40
Ответить с цитатой

Отключал, конечно! Спасибо!
_________________
Вернуться к началу
truefill сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
-makar-



На форуме 8 лет
Сообщения: 2357
Откуда: Украина, Донецк
Авто: ВАЗ 21112 Альтаир
Сообщение Добавлено: 28 Июля 2009 20:00
Ответить с цитатой

+1 эта ошибка всегда записывается при снятии клемы. Ни на что не влияет, только информирует. Если появляется неоднократно во время движения, или когда двигатель заведен, надо проверять цепь питания контроллера, так как он находится под постоянным питанием.
_________________
[url=http://autolubitel.org/]
Вернуться к началу
-makar- сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы