Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Пара вопросов по электрике

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Пара вопросов по электрике вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
4gost



На форуме 7 лет
Сообщения: 1
Сообщение Добавлено: 01 Августа 2009 00:35
Ответить с цитатой

Итак, полгода назад я стал счастливым обладателем своей первой машинки, а именно ВАЗ-21099 (2000 г/в, карбюратор). ЗА эти полгода проблем, особенно по части электрики, хватало, особенно после дождя, когда электрооборудование начинало жить своей жизнью. Впрочем, после шаманства с уплотнителями и замены старого монтажного блока с полусгнившими контактами проблем стало меньше, да и решались они в основном методом "разобрал-почистил контакты-собрал-работает". Однако пару дней назад начались финты.
1. При включении зажигания стрелка тахометра рывком скачет к верхней границе, упирается в ограничитель, может секунду-две побыть в таком состоянии и возвращается на ноль. При этом слышен высокочастотный "свист" из-под капота (где-то в районе монтажного блока).То же самое повторяется, когда после этого заводишь двигатель - только потом стрелка тахометра какое-то время держится на 4 тыс. оборотов, и лишь с пустя 7-10 сек падает до положенных 1000 об/мин. При этом данная хрень наблюдается только на холодном двигателе - на прогретом все нормально.
2. Вторая проблема банальнее, но более неприятна - вчера перестал включаться ближний свет, при этом габариты/дальний работают исправно. Соответствующие предохранители и реле в монт. блоке в порядке, все контакты проверил - вроде тоже в норме.
____________________
Подскажите, куда копать?
Вернуться к началу
4gost сейчас offline Посмотреть профиль Отправить личное сообщение
Feanorrus



На форуме 7 лет
Сообщения: 622
Откуда: Егорьевск
Авто: ВАЗ 21041 2011г.в.
Сообщение Добавлено: 01 Августа 2009 00:43
Ответить с цитатой

4gost писал(а):
2. Вторая проблема банальнее, но более неприятна - вчера перестал включаться ближний свет, при этом габариты/дальний работают исправно. Соответствующие предохранители и реле в монт. блоке в порядке, все контакты проверил - вроде тоже в норме.

веришь - нет, была такая же проблема на пятнашке, оказалось просто перегорели нити ближнего света в обоих лампах, а проверяли ваще все...

так что не поленись, проверь лампы для начала
Вернуться к началу
Feanorrus сейчас offline Посмотреть профиль Отправить личное сообщение
DrOn55



На форуме 8 лет
Сообщения: 1233
Откуда: Омская область, г. Калачинск
Авто: ВАЗ 21093карб 96г. ГБО -> Daewoo Nexia GL+кондей+..(до GLE остался ГУР) 2003г.
Сообщение Добавлено: 01 Августа 2009 08:16
Ответить с цитатой

По фарам у меня был тоже прикол хороший, обе фары ближний и одна дальний горели как габариты, при этом на кочках переодически всё становилось нормально.
По теме: скорее всего где-то плохой контакт.
Вернуться к началу
DrOn55 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы