Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не заводится Ваз 21103

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Не заводится Ваз 21103 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
(Михаил)



На форуме 7 лет
Сообщения: 4
Сообщение Добавлено: 02 Сентября 2009 13:31
Ответить с цитатой

Вчера вечером устанавливал усилитель для музыки, снимал клемму АКБ, сегодня утром сел в машину, повернул ключ зажигания и не услышал жужжания бензонасоса, стартер крутит но машина не заводится, в чём может быть дело??? бортовой комп есть- но он говорит что у меня обрыв провода К-линии...
Вернуться к началу
(Михаил) сейчас offline Посмотреть профиль Отправить личное сообщение
uBaH



На форуме 8 лет
Сообщения: 557
Откуда: Пенза
Авто: 21103 БК 110 Штат Х4 Магнум, Нептун, m1v05i08_r paul.bin> Toyota Auris>ВАЗ 21140, графитовый металик)
Сообщение Добавлено: 02 Сентября 2009 13:35
Ответить с цитатой

По заводке я думаю пред или релюха бензанососа, а по БК может к линия из колодки вылетела
Вернуться к началу
uBaH сейчас offline Посмотреть профиль Отправить личное сообщение
tandr



На форуме 7 лет
Сообщения: 51
Откуда: Астрахань
Авто: ВАЗ 2112 2001г.
Сообщение Добавлено: 02 Сентября 2009 13:38
Ответить с цитатой

проверь напряжение на бензонасосе, если 0, то дальше иди по цепи...
Вернуться к началу
tandr сейчас offline Посмотреть профиль Отправить личное сообщение
ilian



На форуме 8 лет
Сообщения: 278
Откуда: Пенза
Авто: FFI_2005 + 21113_2004_рапсодия
Сообщение Добавлено: 02 Сентября 2009 13:43
Ответить с цитатой

Была такая-же хрень на 113, все излазил все преды были в норме, скорее всего у тебя не подается масса на управляющий провод реле БН, да и главного тоже... как лечить не знаю нам делал электрик, а что сделал не сказал... но вроде не сига и не иммо. Отпиши в чем проблема была тоже интересно че там могло быть
Вернуться к началу
ilian сейчас offline Посмотреть профиль Отправить личное сообщение
(Михаил)



На форуме 7 лет
Сообщения: 4
Сообщение Добавлено: 02 Сентября 2009 13:45
Ответить с цитатой

uBaH в том то и дело что К-линия на месте- я провод шевелил- и никакой реакции, я вот не могу понять, как это может быть связано?
tandr а как напряжение померить? нужно снимать крышку под задним сидением?
Вернуться к началу
(Михаил) сейчас offline Посмотреть профиль Отправить личное сообщение
tandr



На форуме 7 лет
Сообщения: 51
Откуда: Астрахань
Авто: ВАЗ 2112 2001г.
Сообщение Добавлено: 02 Сентября 2009 13:55
Ответить с цитатой

нужно. желательно еще и мультиметр иметь.
Вернуться к началу
tandr сейчас offline Посмотреть профиль Отправить личное сообщение
tandr



На форуме 7 лет
Сообщения: 51
Откуда: Астрахань
Авто: ВАЗ 2112 2001г.
Сообщение Добавлено: 02 Сентября 2009 13:56
Ответить с цитатой

а усилитель куда ставил?
Вернуться к началу
tandr сейчас offline Посмотреть профиль Отправить личное сообщение
ilian



На форуме 8 лет
Сообщения: 278
Откуда: Пенза
Авто: FFI_2005 + 21113_2004_рапсодия
Сообщение Добавлено: 02 Сентября 2009 13:57
Ответить с цитатой

(Михаил)
да снимать.
я бы начал с этого-
открути панель в ногах пасажира и под ЭБУ и там увидишь 3 реле, проверь на них преды и послушай щелкает ли реле БН (если не ошибаюсь это то которое ближе к прикуривателю - левое) при повороте ключа в положение зажигания.
Вернуться к началу
ilian сейчас offline Посмотреть профиль Отправить личное сообщение
tandr



На форуме 7 лет
Сообщения: 51
Откуда: Астрахань
Авто: ВАЗ 2112 2001г.
Сообщение Добавлено: 02 Сентября 2009 14:02
Ответить с цитатой

а по моему оно среднее
Вернуться к началу
tandr сейчас offline Посмотреть профиль Отправить личное сообщение
ilian



На форуме 8 лет
Сообщения: 278
Откуда: Пенза
Авто: FFI_2005 + 21113_2004_рапсодия
Сообщение Добавлено: 02 Сентября 2009 14:10
Ответить с цитатой

tandr
возможно, я и то и другое слушал, щас уже не вспомню точно. С этого реле идет провод на БН толстый розовый (опять же на память) а управляющий приходит серый тонкий.
Вернуться к началу
ilian сейчас offline Посмотреть профиль Отправить личное сообщение
tandr



На форуме 7 лет
Сообщения: 51
Откуда: Астрахань
Авто: ВАЗ 2112 2001г.
Сообщение Добавлено: 02 Сентября 2009 14:16
Ответить с цитатой

а вот какие там провода идут, я уже не помню. идти щиток снимать в лом.
Вернуться к началу
tandr сейчас offline Посмотреть профиль Отправить личное сообщение
(Михаил)



На форуме 7 лет
Сообщения: 4
Сообщение Добавлено: 02 Сентября 2009 14:37
Ответить с цитатой

Щиток снял- все преды целые на релюшках, при включении зажигания там ничего не щёлкает, мне кажется что что то с мозгами... т.к сигнал на реле БН идёт от мозгов- и бортовик наверное показывает обрыв провода К-линии
Вернуться к началу
(Михаил) сейчас offline Посмотреть профиль Отправить личное сообщение
tandr



На форуме 7 лет
Сообщения: 51
Откуда: Астрахань
Авто: ВАЗ 2112 2001г.
Сообщение Добавлено: 02 Сентября 2009 14:39
Ответить с цитатой

так куда усилитель воткнул? в смысле, место? может там и посмотреть, че нить оторвал или отсоеденил нечаянно.
Вернуться к началу
tandr сейчас offline Посмотреть профиль Отправить личное сообщение
ilian



На форуме 8 лет
Сообщения: 278
Откуда: Пенза
Авто: FFI_2005 + 21113_2004_рапсодия
Сообщение Добавлено: 02 Сентября 2009 17:14
Ответить с цитатой

(Михаил) писал(а):
Щиток снял- все преды целые на релюшках, при включении зажигания там ничего не щёлкает, мне кажется что что то с мозгами... т.к сигнал на реле БН идёт от мозгов- и бортовик наверное показывает обрыв провода К-линии

Вот такая же фигня была с батиной машиной после скидывания клеммы.
Напиши чем решится проблема, очень интересно.
А... электрик который делал сказал что это ЭБУ умирает, но что-то я этому как-то не верю.
Вернуться к началу
ilian сейчас offline Посмотреть профиль Отправить личное сообщение
АМ77



На форуме 7 лет
Сообщения: 99
Откуда: Краснодар
Авто: Хендай Акцент
Сообщение Добавлено: 02 Сентября 2009 18:19
Ответить с цитатой

Да может ты силивой провод ЭБУ не поставил на место, когда плюсовую клемму снимал. Там черный провод с клеммой на шесть.
Вернуться к началу
АМ77 сейчас offline Посмотреть профиль Отправить личное сообщение
staskot



На форуме 10 лет
Сообщения: 313
Откуда: Украина г.Днепропетровск
Авто: ВАЗ 21103 1,5 16V 2002г.в.
Сообщение Добавлено: 03 Сентября 2009 17:05
Ответить с цитатой

Есть ИММО ? По мне так ему хана ... Но когда у меня летел ИММО вылазила ошибка на БК , что то связанное с ОЗУ или ПЗУ, но точно не про К-линию ! Тяни к диагносту , но только не у каждого есть оборудование чтобы вылечить , уточняй сразу !
_________________
Днепр-forever
Вернуться к началу
staskot сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
(Михаил)



На форуме 7 лет
Сообщения: 4
Сообщение Добавлено: 03 Сентября 2009 23:16
Ответить с цитатой

Всё было просто)))) оказалось я не подсоеденил к плюсовой клемме один чёрный проводок)
Вернуться к началу
(Михаил) сейчас offline Посмотреть профиль Отправить личное сообщение
ilian



На форуме 8 лет
Сообщения: 278
Откуда: Пенза
Авто: FFI_2005 + 21113_2004_рапсодия
Сообщение Добавлено: 04 Сентября 2009 14:15
Ответить с цитатой

(Михаил) писал(а):
Всё было просто)))) оказалось я не подсоеденил к плюсовой клемме один чёрный проводок)


мда... а чтоже у меня то было, я минус скидывал проводки вроде не трогал никакие
Вернуться к началу
ilian сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы