Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Машина неожиданно умерла. Что это может быть?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Машина неожиданно умерла. Что это может быть? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ando



На форуме 14 лет
Сообщения: 1
Откуда: Новосибирск
Сообщение Добавлено: 15 Сентября 2003 09:26
Ответить с цитатой

Нужен совет, т.к. сам я неуч и не разбираюсь почти совсем.
Ситуация такая - захожу сегодня в гараж, пытаюсь с сигнализации машину снять (21093 98 года) - ноль эффекта. Смотрю внимательно - сигнализация не работает, лампочка не горит. Ладно, открыл ключем, вставляю ключ в замок, поворачиваю - ноль эффекта. Машина мертвая. Так и уехал на автобусе на работу.

Вчера было подобное (в первый раз вообще такое было) - заглушил на заправке машину, заправился, пытаюсь завестить - фиг. стартер не крутит, приборная панель не зажигается. Только щелчки какие-то в районе приборной панели, как будто часы тикают громко. Сигнализация однако работала. Открыл капот, что-то там подергал, ЗАВЕЛАСЬ (не факт что от того что подергал), потом весь день проблем не было.

Может дело как-то связано с погодой, т.к. у нас cейчас сезон дождей.
Подскажите, люди добрые, что это может быть и как с этим бороться, а то прямо не знаю что делать...
Вернуться к началу
ando сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
graff



На форуме 13 лет
Сообщения: 374
Откуда: г.Дуброво. (дальнее подмосковье)
Сообщение Добавлено: 15 Сентября 2003 09:44
Ответить с цитатой

Народ указывайте машину!!!!
У меня на предыдущей 99-той с низкой панелью была такая байда - под рулевой колонкой есть здоровый такой пук проводов с прямоугольным разьемом (папа-мама) проводов эдак на десяток... Вот этот разьем то и начал греться... потом потихонечку прогорел контакт от такого толстого красного провода в нем и кирдык... Началось то же самое...
Незнаю что это было, но как припаял клемму и поменял разьем - все прошло...

_________________
...пока еще ВАЗ 2115i 2000г.- летаем, как могем... небыстро и невысоко...
Вернуться к началу
graff сейчас offline Посмотреть профиль Отправить личное сообщение
V2110K



На форуме 13 лет
Сообщения: 19
Откуда: Москва
Сообщение Добавлено: 15 Сентября 2003 10:01
Ответить с цитатой

graff писал(а):
Народ указывайте машину!!!!
У меня на предыдущей 99-той с низкой панелью была такая байда - под рулевой колонкой есть здоровый такой пук проводов с прямоугольным разьемом (папа-мама) проводов эдак на десяток... Вот этот разьем то и начал греться... потом потихонечку прогорел контакт от такого толстого красного провода в нем и кирдык... Началось то же самое...
Незнаю что это было, но как припаял клемму и поменял разьем - все прошло...

Такая же байда в десятке 98 года была.

_________________
меняю яичницу на божий дар...
Вернуться к началу
V2110K сейчас offline Посмотреть профиль Отправить личное сообщение
SergeySergey



На форуме 15 лет
Сообщения: 1090
Откуда: С-Петербург
Сообщение Добавлено: 15 Сентября 2003 10:08
Ответить с цитатой

V2110K писал(а):
graff писал(а):
Народ указывайте машину!!!!
У меня на предыдущей 99-той с низкой панелью была такая байда - под рулевой колонкой есть здоровый такой пук проводов с прямоугольным разьемом (папа-мама) проводов эдак на десяток... Вот этот разьем то и начал греться... потом потихонечку прогорел контакт от такого толстого красного провода в нем и кирдык... Началось то же самое...
Незнаю что это было, но как припаял клемму и поменял разьем - все прошло...

Такая же байда в десятке 98 года была.


Похоже, все через это прошли. У меня то же на ВАЗ-210996 инж. 1997 г.
Вернуться к началу
SergeySergey сейчас offline Посмотреть профиль Отправить личное сообщение
V2110K



На форуме 13 лет
Сообщения: 19
Откуда: Москва
Сообщение Добавлено: 15 Сентября 2003 10:13
Ответить с цитатой

Кстати, заменил весь этот разъем на соеденительную колодку, которая провода в люстре соединяет. А грелся, по-моему, он потому, что сплав проводов в разъеме был разный ну и + плохой контакт и большой ток.
_________________
меняю яичницу на божий дар...
Вернуться к началу
V2110K сейчас offline Посмотреть профиль Отправить личное сообщение
Alesh



На форуме 14 лет
Сообщения: 15
Откуда: Москва
Сообщение Добавлено: 15 Сентября 2003 17:42
Ответить с цитатой

ando писал(а):
Нужен совет, т.к. сам я неуч и не разбираюсь почти совсем.
Ситуация такая - захожу сегодня в гараж, пытаюсь с сигнализации машину снять (21093 98 года) - ноль эффекта. Смотрю внимательно - сигнализация не работает, лампочка не горит. Ладно, открыл ключем, вставляю ключ в замок, поворачиваю - ноль эффекта. Машина мертвая. Так и уехал на автобусе на работу.

Вчера было подобное (в первый раз вообще такое было) - заглушил на заправке машину, заправился, пытаюсь завестить - фиг. стартер не крутит, приборная панель не зажигается. Только щелчки какие-то в районе приборной панели, как будто часы тикают громко. Сигнализация однако работала. Открыл капот, что-то там подергал, ЗАВЕЛАСЬ (не факт что от того что подергал), потом весь день проблем не было.

Может дело как-то связано с погодой, т.к. у нас cейчас сезон дождей.
Подскажите, люди добрые, что это может быть и как с этим бороться, а то прямо не знаю что делать...


Была несколько лет назад похожая ситуация, правда - без описанного во втором абзаце. Вылечилось элементарно - почистил клеммы на АКБ. Вдруг поможет?
Вернуться к началу
Alesh сейчас offline Посмотреть профиль Отправить личное сообщение
RijBayCan



На форуме 13 лет
Сообщения: 139
Откуда: Челябинск
Сообщение Добавлено: 15 Сентября 2003 19:51
Ответить с цитатой

У меня такаяже фигня.
Греется черный провод находящийся в колодке соединяющей провода под рулем, при включении печки 2-3 скорости, от этого греется вся колодка очень сильно.
Вчем может быть дело?
Вернуться к началу
RijBayCan сейчас offline Посмотреть профиль Отправить личное сообщение
Есаул



На форуме 13 лет
Сообщения: 155
Откуда: Иркутск
Сообщение Добавлено: 16 Сентября 2003 05:01
Ответить с цитатой

У мнея такая проблема то-же была, вставляю ключ в зажигание, поворачиваю, панель либо вообще незагорается ( при живом аккумуляторе и чистых клеммах ), либо загорается на последнем вздохе и секунд через 3-5 гаснет, при этом неработает вся электрика (стеклоподьемники, прикуриватель, музыка и пр. ) поменял регулятор напряжения на генератре все стало ОК. Каким-то образом он блокировал всю электрику.
Вернуться к началу
Есаул сейчас offline Посмотреть профиль Отправить личное сообщение
SMax



На форуме 14 лет
Сообщения: 1
Откуда: Moscow, Russia
Сообщение Добавлено: 16 Сентября 2003 15:12
Ответить с цитатой

Есть две релюхи(черные маленькие коробочки)-поменяй их, проблемы решатся. Первая-реле стартера-под капотом посередине(чуть левее коммутатора). Вторая-в салоне-под рулевой колонкой(чуть правее)-из-за нее как раз не горит зажигание и не заводится. Very Happy
Вернуться к началу
SMax сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы