Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Гена цуко подыхает чоли?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Гена цуко подыхает чоли? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
epatazh
Предупреждений: 1
Предупреждений: 1 


На форуме 9 лет
Сообщения: 12044
Откуда: Казань
Авто: KIA RIO. престижный 1.6.
Сообщение Добавлено: 23 Сентября 2009 20:53
Ответить с цитатой

господа. советуйте Very Happy запостил на лоле во флуде. но чет там глухо. поэтому еще тут темка supercool

заметил следующую фишку.


когда включон ближний свет фар. довольно таки мощный потребитель.

на ХХ заряд 12.4 - 12.6 ну это считаю нормой для карба. так как нет поддержки ХХ.

+

при езде периодически загорается лампа разряда, хотя по БК напруга 13.8 - 14.

+

при запуске нет заряда надо газовать до 3-4 тыс. заряд появляется. заряд нормальный.

+

иногда даже без потребителей подмаргивает в движении лампа разряда, хотя опять же заряд идет нормальный


мост? иль чо запоролось после закрутов в 7000
Razz

регулятор напряжения трех уровневый.

и к чему запитана лампочка на приборке. мож какой контакт на гене окислился?
Вернуться к началу
epatazh сейчас offline Посмотреть профиль Отправить личное сообщение
epatazh
Предупреждений: 1
Предупреждений: 1 


На форуме 9 лет
Сообщения: 12044
Откуда: Казань
Авто: KIA RIO. престижный 1.6.
Сообщение Добавлено: 23 Сентября 2009 21:17
Ответить с цитатой

подтянуть ремень не предлагать 63
Вернуться к началу
epatazh сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 9 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 23 Сентября 2009 21:52
Ответить с цитатой

epatazh писал(а):
подтянуть ремень не предлагать


Регулятор поменять и проверить токосъёмные кольца на роторе.
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
epatazh
Предупреждений: 1
Предупреждений: 1 


На форуме 9 лет
Сообщения: 12044
Откуда: Казань
Авто: KIA RIO. престижный 1.6.
Сообщение Добавлено: 23 Сентября 2009 22:03
Ответить с цитатой

регулятор рабочий должон быть.

Цитата:
проверить токосъёмные кольца на роторе.


ёпрст. эт же гену снимать lol1

из-за моста могет быть?
Вернуться к началу
epatazh сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 9 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 23 Сентября 2009 23:20
Ответить с цитатой

Судя по этому
epatazh писал(а):
при запуске нет заряда надо газовать до 3-4 тыс. заряд появляется. заряд нормальный.
похоже на неисправность цепи возбуждения гены от АКБ.
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
Тимыч
Модератор
Модератор


На форуме 12 лет
Сообщения: 7980
Сообщение Добавлено: 23 Сентября 2009 23:57
Ответить с цитатой

угу...похоже на косяк в обмотке возбуждения....
Не знаю четал ты мою тему или нет...но потратив в районе 1500 на замену регуляторов,мостов, диагностику - я купил нового гену....
покапайся, но не вкладывайся))) ИМХО)

_________________
Техосмотр любой регион 600р, официально.
Вернуться к началу
Тимыч сейчас offline Посмотреть профиль Отправить личное сообщение
bin564



На форуме 8 лет
Сообщения: 1037
Авто: 2109 1990 карб(лом),2109 1989 карб(60000)
Сообщение Добавлено: 24 Сентября 2009 06:30
Ответить с цитатой

Предохранители поменяй! Хорошо будет.
Вернуться к началу
bin564 сейчас offline Посмотреть профиль Отправить личное сообщение
Эпс



На форуме 8 лет
Сообщения: 101
Откуда: Екатеринбург
Авто: теперь BMW E46, Была ваз-21093i
Сообщение Добавлено: 24 Сентября 2009 13:12
Ответить с цитатой

Снимай гену и смотри, могет щеточки подвисают еще Smile
Вернуться к началу
Эпс сейчас offline Посмотреть профиль Отправить личное сообщение
*leha*



На форуме 9 лет
Сообщения: 4666
Откуда: syzran-samara
Авто: HYUNDAI TUCSON 4MT, 2008
Сообщение Добавлено: 24 Сентября 2009 14:10
Ответить с цитатой

epatazh писал(а):
при запуске нет заряда надо газовать до 3-4 тыс. заряд появляется. заряд нормальный.

epatazh писал(а):
и к чему запитана лампочка на приборке. мож какой контакт на гене окислился?

лампочка одним концом запитывается от плюса при вкл. зажигания, другим концом от выхода доп. диодов (фишка маленькая на генке). то что не гаснет лампа сразу, то наверное кирдык сопротивлению на приборке или сопротивлениям в чя. хз что там у тебя и как выполнено. сопротивление(я) подключаются параллельно лампе. скорее всего у тебя сопруха на приборке, т.к. она у тебя высокая. вынь приборку и посмори. сопруху эту невозможно не увидеть. она там ватта на 4, большая такая сцука и почерневшая обычно и плата под ней.
Вернуться к началу
*leha* сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы