Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Сел аккумулятор на зведенной машине ВАЗ 2108

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Сел аккумулятор на зведенной машине ВАЗ 2108 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
RX9UK



На форуме 7 лет
Сообщения: 36
Откуда: Кемерово
Авто: ВАЗ 21083, 1996 г. V1,5
Сообщение Добавлено: 30 Сентября 2009 19:41
Ответить с цитатой

Приветствую всех!!!Такая проблема, на ходу едешь, подскакивает стрелка тахометра до 5000 оборотов, но по звуку обороты в норме, тускнеет свет,посадил полностью заряженный аккумулятор за 3 дня, мерил ток потребления с аккума 0,33 мА. На генераторе машина работает нормально. Получается садиться аккумулятор на заведенной машине,как такое может быть и в какую сторону копать.
_________________
С уважением! Андрей, г. Кемерово
Вернуться к началу
RX9UK сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
GKLordGK



На форуме 9 лет
Сообщения: 133
Откуда: Москва СВАО СВИБЛОВО-ТАУН
Авто: 21140 2006г.в
Сообщение Добавлено: 30 Сентября 2009 20:03
Ответить с цитатой

нет зарядки, отсюда и копай. начиная с плохого контакта на генераторе, далее диодный мост пробило и т.д.
_________________
А в жизни всё быстротечно
Вернуться к началу
GKLordGK сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий У.



На форуме 12 лет
Сообщения: 2182
Откуда: 174rus
Авто: FF3 SW
Сообщение Добавлено: 30 Сентября 2009 20:07
Ответить с цитатой

Ну так напругу на заведенной померь, если низкая, то гену смотри и диодный мост.
Вернуться к началу
Дмитрий У. сейчас offline Посмотреть профиль Отправить личное сообщение
Dimorik



На форуме 9 лет
Сообщения: 804
Откуда: Самара
Авто: 2114
Сообщение Добавлено: 30 Сентября 2009 20:26
Ответить с цитатой

RX9UK
Ни слова про напряжение на заведенное машиной, на АКБ при снятых клемах, про плотность электролита...
Ну тут же не экстрасенсы сидят.
RX9UK писал(а):
мерил ток потребления с аккума 0,33 мА

На заглушенной машине и при сиге поставленной на охрану?
Не может такого быть, слишком мало, наверно 0,33А.
А это уже 330мА, много, где то утекает, искать потребители, смотреть проводку. Должно быть на порядок меньше
Вернуться к началу
Dimorik сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 8 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 30 Сентября 2009 21:05
Ответить с цитатой

RX9UK писал(а):
Получается садиться аккумулятор на заведенной машине,как такое может быть и в какую сторону копать.


Сколько лет аккумулятору? Может уже ёмкости былой нет, вот и не берёт он полного заряда. Проверь плотность электролита на всякий случай, может одной банке конец пришёл. У меня на предыдущем аккуме (он был на машине с салона) такая байда была. Пока настраивал клинивший стеклоподъёмник посадил его в ноль, пришлось запускаться с прикуриванием.
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
RX9UK



На форуме 7 лет
Сообщения: 36
Откуда: Кемерово
Авто: ВАЗ 21083, 1996 г. V1,5
Сообщение Добавлено: 01 Октября 2009 04:24
Ответить с цитатой

Да забыл сказать, при заведенной машине напряжение 13,8 В, а ток потребления 0,33мА с поставленной на охрану сигнализацией(в первом посте не опечатка) Плотность электролита 1,27. В том то и дело что пересмотрел всю проводку, ни каких по плавившихся проводов не обнаружил.
_________________
С уважением! Андрей, г. Кемерово
Вернуться к началу
RX9UK сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Dranik



На форуме 9 лет
Сообщения: 38794
Откуда: 42rus.г Кемерово.
Авто: 2108>2115карб>AstraG>AstraH Sedan. KIA Sportage и 21150люкс,Я7.2млечка,10.06.C салона в мае 07,железкиТМ,АП,подрамникАП
Сообщение Добавлено: 01 Октября 2009 04:59
Ответить с цитатой

RX9UK
копать гену и проводку .

_________________
Лучше в 12 дома, чем в пол 12 в морге!!!
Вернуться к началу
Dranik сейчас offline Посмотреть профиль Отправить личное сообщение
pyzh_man



На форуме 7 лет
Сообщения: 40
Откуда: Тольятти
Авто: 21093 карб 90г.
Сообщение Добавлено: 01 Октября 2009 14:06
Ответить с цитатой

не заряжается акб. проверь провод от него до генератора и качество его соединения.
Вернуться к началу
pyzh_man сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
GSVNN



На форуме 8 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 01 Октября 2009 16:42
Ответить с цитатой

RX9UK писал(а):
а ток потребления 0,33мА с поставленной на охрану сигнализацией(в первом посте не опечатка)


И всёже что-то подозрительно мало потребление в режиме охраны. Pardon Как никак процессор и радио канал сиги питать нужно.
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы