Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
глохнет ВАЗ 21099

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> глохнет ВАЗ 21099 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Йодо



На форуме 7 лет
Сообщения: 8
Откуда: Belgorod
Авто: ВАЗ21099
Сообщение Добавлено: 07 Октября 2009 15:03
Ответить с цитатой

всем привет! по порядку: машина ВАЗ 21099 2000 г.в. карбюратор.
при езде по трассе (тоесть на скорости около 100-110 км/ч) машина в любой неожиданный момент начинает терять обороты (пропадает тяга, но не сразу глохнет) и в конечном итоге глохнет. И что интересно, завожу сразу машину - заводится и едешь дальше. как ни в чём не бывало.
Вернуться к началу
Йодо сейчас offline Посмотреть профиль Отправить личное сообщение
SeGa4852



На форуме 7 лет
Сообщения: 3039
Откуда: Ярославль
Авто: была-Ваз21093i, ПРИОРКА хэтч 2011г.в. пробег 25 000км
Сообщение Добавлено: 07 Октября 2009 15:09
Ответить с цитатой

У меня была такая хрень из-за генератора, меняли подкову.
А так не угадаешь!

_________________
Приорка хэтч, 2011г.в., пробег 26 000км bibika
Вернуться к началу
SeGa4852 сейчас offline Посмотреть профиль Отправить личное сообщение
Йодо



На форуме 7 лет
Сообщения: 8
Откуда: Belgorod
Авто: ВАЗ21099
Сообщение Добавлено: 07 Октября 2009 15:38
Ответить с цитатой

о-па. вот от куда, но от генератора я не ожидал подвоха. и как проверить? и как объяснить что именно на высокой скорости глохнет дрыгатель?
Вернуться к началу
Йодо сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 9 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 07 Октября 2009 15:44
Ответить с цитатой

коммутатор ???..... Smile
_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
Йодо



На форуме 7 лет
Сообщения: 8
Откуда: Belgorod
Авто: ВАЗ21099
Сообщение Добавлено: 07 Октября 2009 19:03
Ответить с цитатой

коммутатор.....не знаю. во первых менял уже. у меня их целая коллекция. во вторых, я думаю что это такая вещь. он же электронный. а значит либо работает либо НЕТ. этож не железяка....
вроде фары протирал, по колесу стучал....может карбюратор перепрошить??? lol1
Вернуться к началу
Йодо сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 9 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 07 Октября 2009 19:18
Ответить с цитатой

Йодо писал(а):
коммутатор.....не знаю. во первых менял уже. у меня их целая коллекция. во вторых, я думаю что это такая вещь. он же электронный. а значит либо работает либо НЕТ. этож не железяка....

это электронная железяка.....она еще может глючить со страшной силой при нагреве.... supercool
еще у меня иногда БН от перегрева хватал пузырь....вылечилось его заменой... Smile

_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
freeman29



На форуме 7 лет
Сообщения: 565
Откуда: регион 29
Авто: русский,немец и китаец
Сообщение Добавлено: 07 Октября 2009 19:19
Ответить с цитатой

Йодо писал(а):
коммутатор.....не знаю. во первых менял уже. у меня их целая коллекция. во вторых, я думаю что это такая вещь. он же электронный. а значит либо работает либо НЕТ. этож не железяка....
вроде фары протирал, по колесу стучал....может карбюратор перепрошить??? lol1

коммутатор.было подобное у девятки.то работает то глохнет.
вылечил поставив сей http://avtopasker.ru/goods/27110.htm девайс
Вернуться к началу
freeman29 сейчас offline Посмотреть профиль Отправить личное сообщение
MaxonNru



На форуме 9 лет
Сообщения: 17
Авто: ВАЗ 21093
Сообщение Добавлено: 07 Октября 2009 19:37
Ответить с цитатой

не наврятли коммутатор, комутатор бычно ввылетать так может, но скидывает до холостых и все, (хотя всех косячков с комм. мог и не испытать еще) лично у меня такя фигня была, долго с этим парился все перетряхивал, окозалось на трамблере фишка из трех проводов, там есть красный провод, так там окозался плохой контакт, его восстановил и все...
Вернуться к началу
MaxonNru сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Лёха198
Предупреждений: 1
Предупреждений: 1 


На форуме 7 лет
Сообщения: 10085
Откуда: Это Самара! Больше угара!
Авто: Nissan Note 1,6 110л.с., МКПП, FX38D2 пока без толкового фронта
Сообщение Добавлено: 07 Октября 2009 19:46
Ответить с цитатой

у меня это были предсмертные муки бензонасоса
Вернуться к началу
Лёха198 сейчас offline Посмотреть профиль Отправить личное сообщение
RX9UK



На форуме 7 лет
Сообщения: 36
Откуда: Кемерово
Авто: ВАЗ 21083, 1996 г. V1,5
Сообщение Добавлено: 07 Октября 2009 19:51
Ответить с цитатой

замок зажигания глянь,аналогично было,поменял и всё на свои места встало
_________________
С уважением! Андрей, г. Кемерово
Вернуться к началу
RX9UK сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Nicolayev S



На форуме 7 лет
Сообщения: 221
Откуда: Петербург
Авто: 21099, 98 год, карбюратор
Сообщение Добавлено: 08 Октября 2009 16:12
Ответить с цитатой

Была подобная фигня, сама появляется и сама исчезает) Началась после смены прокладки коллектора. Грешу на карбюратор.
В городе также проявлялась после долго съезда в низ моста т.е. машина стояла под наклоном и началось блин)) Как бы пропадает тяга двигателя и возникают паузы при разгоне.
Вернуться к началу
Nicolayev S сейчас offline Посмотреть профиль Отправить личное сообщение
Йодо



На форуме 7 лет
Сообщения: 8
Откуда: Belgorod
Авто: ВАЗ21099
Сообщение Добавлено: 09 Октября 2009 08:45
Ответить с цитатой

Nicolayev S писал(а):
Была подобная фигня, сама появляется и сама исчезает) Началась после смены прокладки коллектора. Грешу на карбюратор.
В городе также проявлялась после долго съезда в низ моста т.е. машина стояла под наклоном и началось блин)) Как бы пропадает тяга двигателя и возникают паузы при разгоне.


нет у меня немного другие симптомы. а у тебя, видимо, после НЕудачной смены этой прокладки воздух подсасывался. от сюда и пАдЁж тяги!!. это уж 100%

Последний раз редактировалось: Йодо (09 Октября 2009 08:53), всего редактировалось 1 раз
Вернуться к началу
Йодо сейчас offline Посмотреть профиль Отправить личное сообщение
Йодо



На форуме 7 лет
Сообщения: 8
Откуда: Belgorod
Авто: ВАЗ21099
Сообщение Добавлено: 09 Октября 2009 08:48
Ответить с цитатой

RX9UK писал(а):
замок зажигания глянь,аналогично было,поменял и всё на свои места встало


с зажиганием были проблеммы. в начале года. оказалось что одна из клемм (находится под капотом там где "чорный ящик" и где все осадки попадают)))) ..вобщем контакты были окислены жутко. но там симптомы другие были. тоесть машина глохла моментально, как будто ключь зажигания на ходу поворачиваю в положение "0". а щас то она у меня "умирает " не сразу!!! понимаешь? симптоматика другая.
Вернуться к началу
Йодо сейчас offline Посмотреть профиль Отправить личное сообщение
Йодо



На форуме 7 лет
Сообщения: 8
Откуда: Belgorod
Авто: ВАЗ21099
Сообщение Добавлено: 09 Октября 2009 08:51
Ответить с цитатой

Лёха198 писал(а):
у меня это были предсмертные муки бензонасоса

бензарь у мна питерский "пекар " вроде, не помню. могу ошибаться. но насос хороший. я его поменял в этом годе. наврядли он. хотя шток наверное посмотрю сегодня. может подстёрся. спасибо Wink
Вернуться к началу
Йодо сейчас offline Посмотреть профиль Отправить личное сообщение
Йодо



На форуме 7 лет
Сообщения: 8
Откуда: Belgorod
Авто: ВАЗ21099
Сообщение Добавлено: 09 Октября 2009 08:55
Ответить с цитатой

MaxonNru писал(а):
не наврятли коммутатор, комутатор бычно ввылетать так может, но скидывает до холостых и все, (хотя всех косячков с комм. мог и не испытать еще) лично у меня такя фигня была, долго с этим парился все перетряхивал, окозалось на трамблере фишка из трех проводов, там есть красный провод, так там окозался плохой контакт, его восстановил и все...


спасибо! сегодня проверю. вполне верноятно. Wink
Вернуться к началу
Йодо сейчас offline Посмотреть профиль Отправить личное сообщение
Йодо



На форуме 7 лет
Сообщения: 8
Откуда: Belgorod
Авто: ВАЗ21099
Сообщение Добавлено: 09 Октября 2009 08:56
Ответить с цитатой

freeman29 писал(а):
Йодо писал(а):
коммутатор.....не знаю. во первых менял уже. у меня их целая коллекция. во вторых, я думаю что это такая вещь. он же электронный. а значит либо работает либо НЕТ. этож не железяка....
вроде фары протирал, по колесу стучал....может карбюратор перепрошить??? lol1

коммутатор.было подобное у девятки.то работает то глохнет.
вылечил поставив сей http://avtopasker.ru/goods/27110.htm девайс


никогда такй не видел.... занятная штука. наврядли в моём оГороде такое продают. но всёже поузнаваю. спасибо
Вернуться к началу
Йодо сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы