Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
проблема со стартером

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> проблема со стартером вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
максм21061



На форуме 7 лет
Сообщения: 17
Откуда: ТУАПСЕ
Авто: vaz 2106 vaz 2115 priora
Сообщение Добавлено: 09 Октября 2009 14:11
Ответить с цитатой

всем привет такой вопрос стартер плохо работал машину завел потом заглушил сел акум поставил новый акум рна не завелася!токое ощущения что стартера нет вобще он даже не цикает сняли поменяли щетки втягиваюшию результат 0 что делать подскажите
Вернуться к началу
максм21061 сейчас offline Посмотреть профиль Отправить личное сообщение
Turist64



На форуме 7 лет
Сообщения: 510
Откуда: Омск
Авто: ВАЗ 2101 -77г.в.(реэкспорт Германия),Двигатель 2103Газ-Бензин,Карб 08
Сообщение Добавлено: 09 Октября 2009 16:33
Ответить с цитатой

Посмотри массу на двигун, и идет ли + на стартер. А ежли не "цыкает" то не фурычит втягивающий.
_________________
4 колеса-это не всегда лучше чем 2 ноги
Вернуться к началу
Turist64 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
максм21061



На форуме 7 лет
Сообщения: 17
Откуда: ТУАПСЕ
Авто: vaz 2106 vaz 2115 priora
Сообщение Добавлено: 09 Октября 2009 17:14
Ответить с цитатой

Turist64 писал(а):
Посмотри массу на двигун, и идет ли + на стартер. А ежли не "цыкает" то не фурычит втягивающий.

втягивающий новый поставили сначала на премую от акума пробода цепляли работал поставили когда в машину тишена на премую от акума опять тигина?я не знаю мож акум слабый он неделю под сигналкой стоит машина !но сам акум новый неделю назад купил!грешил на замок значала мож контакт пропал или отломилсябно раз напремую не хочет тогда просто уже не знаю?
Вернуться к началу
максм21061 сейчас offline Посмотреть профиль Отправить личное сообщение
Turist64



На форуме 7 лет
Сообщения: 510
Откуда: Омск
Авто: ВАЗ 2101 -77г.в.(реэкспорт Германия),Двигатель 2103Газ-Бензин,Карб 08
Сообщение Добавлено: 09 Октября 2009 17:22
Ответить с цитатой

Аккум.на сигналке может и 1 месяц стоять и 5. Был бы заряжен изначально.А то что он новый- не показатель. А стартер поставили на машину-он не стал работать...Я уже писал-проверь массу на двигун..
Бог в помощь Wink

_________________
4 колеса-это не всегда лучше чем 2 ноги
Вернуться к началу
Turist64 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Volonter



На форуме 7 лет
Сообщения: 69
Откуда: Черновцы
Авто: ВАЗ21061, Dacia Logan
Сообщение Добавлено: 09 Октября 2009 17:44
Ответить с цитатой

И вообще - киньте прямую массу на блок с аккумулятора. Проверьте подачу напряжения на втягующее - может не поступает. Если на стенде (демонтированный) стартер работает, то на машине - обязан.
Удачи Вам.
Вернуться к началу
Volonter сейчас offline Посмотреть профиль Отправить личное сообщение
максм21061



На форуме 7 лет
Сообщения: 17
Откуда: ТУАПСЕ
Авто: vaz 2106 vaz 2115 priora
Сообщение Добавлено: 10 Октября 2009 00:39
Ответить с цитатой

Turist64 и Volonter спосибо !седня у друга стартер работает хорошо!завтра будим смотреть массу
Вернуться к началу
максм21061 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы