Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
i need help !!1 (бензонасос)

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> i need help !!1 (бензонасос) вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
asterix78



На форуме 7 лет
Сообщения: 299
Откуда: СПб
Авто: ВАЗ 21093 инж продал, хорошая была машина
Сообщение Добавлено: 29 Октября 2009 00:54
Ответить с цитатой

история такая

ездил все ок , но не развивает выше 3500 обороты - поменял сетку бензонасоса, с вырезанием окна, дырку не заделал просто сверху изоляцию и сиденье - итог

едит - летает все ок 2 дня, дальше -

сегодя - утром 9-00 в пробке 1 раз на холостых стала глохнуть но не до конца, газом выправил дальше ок

вечеером 18-00 поехал с работы - пробка 1 раз на холостых на светофоре та же фигня, обороты пдпют газом выправил все ок , проехал 30 км встал (другу поссать приспичило) , вырубил движок - все дальше печаль

кручу - заводится и сразу же или почти сразу (2-4 сек) глохнет
дым из трубы идет идет
рхх дрмв отключал не влияет никак
нажимал пипку топливной системы - давление хлещет
не заводится - 20 раз - ушли 3 чакса пили пиво пршли-

покрутил - теперь вообще на схватывает, пипку бензосистемы нажал - давления нету не пшикает даже

думаю безонасос


вопросы гуру и обжегшимся (очень неохота на метро завтра на рабату ехать, первый раз по тому пути после покупки машины не на ней проехал ((((((((99) -

что могло произойти?

1) електрика бензонасоса? как проверить? (тестером)
2) что еще?
Вернуться к началу
asterix78 сейчас offline Посмотреть профиль Отправить личное сообщение
asterix78



На форуме 7 лет
Сообщения: 299
Откуда: СПб
Авто: ВАЗ 21093 инж продал, хорошая была машина
Сообщение Добавлено: 29 Октября 2009 00:57
Ответить с цитатой

пытался слушать бензонасос при заводке но ничего не услышал ...

когда его должно слышно? при ключе на 2 положение (вкл ) или только вместе со стартером?
Вернуться к началу
asterix78 сейчас offline Посмотреть профиль Отправить личное сообщение
Skorpion



На форуме 8 лет
Сообщения: 1193
Авто: Сhevrolet Tahoe&Toyota Camry
Сообщение Добавлено: 29 Октября 2009 01:19
Ответить с цитатой

asterix78 писал(а):
пытался слушать бензонасос при заводке но ничего не услышал ...

когда его должно слышно? при ключе на 2 положение (вкл ) или только вместе со стартером?

Зажигание включаеш должно сразу слышно быть , и релюшка щелкануть . посмотри реле бензонасоса
Вернуться к началу
Skorpion сейчас offline Посмотреть профиль Отправить личное сообщение
Skorpion



На форуме 8 лет
Сообщения: 1193
Авто: Сhevrolet Tahoe&Toyota Camry
Сообщение Добавлено: 29 Октября 2009 01:21
Ответить с цитатой

+ ещё дам совет , год назад было cменил поплавок на бензонасосе появились глюки , насос перестал качать . Стукнеш чем нибудь по нему тяжелым например ручкой от молотка он начинал работать машина заводится
Вернуться к началу
Skorpion сейчас offline Посмотреть профиль Отправить личное сообщение
asterix78



На форуме 7 лет
Сообщения: 299
Откуда: СПб
Авто: ВАЗ 21093 инж продал, хорошая была машина
Сообщение Добавлено: 29 Октября 2009 02:06
Ответить с цитатой

где релюшка в монтажном или под бордачком? какая конкретно? его реально слышно сразу? что за звук должен быть? (ни разу не замечал не прислушивался)
Вернуться к началу
asterix78 сейчас offline Посмотреть профиль Отправить личное сообщение
asterix78



На форуме 7 лет
Сообщения: 299
Откуда: СПб
Авто: ВАЗ 21093 инж продал, хорошая была машина
Сообщение Добавлено: 29 Октября 2009 20:25
Ответить с цитатой

нда .....
Вернуться к началу
asterix78 сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 8 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 29 Октября 2009 20:57
Ответить с цитатой

asterix78 писал(а):
пытался слушать бензонасос при заводке но ничего не услышал ...

когда его должно слышно? при ключе на 2 положение (вкл ) или только вместе со стартером?


После трёх попыток без запуска двигателя, бензонасос должен включаться вместе со стартером. В каком состоянии свечи?
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
asterix78



На форуме 7 лет
Сообщения: 299
Откуда: СПб
Авто: ВАЗ 21093 инж продал, хорошая была машина
Сообщение Добавлено: 29 Октября 2009 21:11
Ответить с цитатой

да уже поправил, но осталось неясно в чем проблема была .....

вынул бензонасос посмотрел на него, подключил - работает, поставил на место все ок ......

только СЕ теперь горит и что-то не так едит, хоть и не тупит, но это думаю потому что накосячил гдето с дрмв или дпдз когда по началу искал в чем причина
Вернуться к началу
asterix78 сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 8 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 29 Октября 2009 21:17
Ответить с цитатой

asterix78 писал(а):
только СЕ теперь горит и что-то не так едит,


Съезди в сервис к электрику, пусть считает код ошибки, можно будет определиться поконкретнее насчёт проблеммы.
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
asterix78



На форуме 7 лет
Сообщения: 299
Откуда: СПб
Авто: ВАЗ 21093 инж продал, хорошая была машина
Сообщение Добавлено: 29 Октября 2009 21:37
Ответить с цитатой

с СЕ и так разберусь ..... еслиб собирался на сервис сюда бы не полез .....

вопрос в том почему перестал работать бензонасос, а потом заработал, хоть я ничего с ним не делал, только вынул и поставил на место
Вернуться к началу
asterix78 сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 8 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 29 Октября 2009 21:47
Ответить с цитатой

asterix78 писал(а):
вопрос в том почему перестал работать бензонасос, а потом заработал, хоть я ничего с ним не делал, только вынул и поставил на место


Не просто вынул и поставил, а при это снял и одел разъём, это значит восстановил контакт на том разъёме. Может в этом окисленном контакте и было дело. supercool
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
asterix78



На форуме 7 лет
Сообщения: 299
Откуда: СПб
Авто: ВАЗ 21093 инж продал, хорошая была машина
Сообщение Добавлено: 29 Октября 2009 21:51
Ответить с цитатой

ну разьем я до того как вынуть переподключал несколько раз - непомогло
Вернуться к началу
asterix78 сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 8 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 29 Октября 2009 22:07
Ответить с цитатой

asterix78 писал(а):
ну разьем я до того как вынуть переподключал несколько раз - непомогло


Раз проблема ушла причину уже не сыскать, пока снова себя не проявит Pardon Но контакты цепи питания проверить не помешает, хотя более вероятно что причина не в них а в чём-то другом. Считай ошибку с ЭБУ, посмотрим.
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
SRGK60



На форуме 8 лет
Сообщения: 1618
Откуда: ПИТЕР-ЮЗ
Авто: А6; Каrcam Q2;Escort 8500X50INTL
Сообщение Добавлено: 30 Октября 2009 08:52
Ответить с цитатой

GSVNN писал(а):
asterix78 писал(а):
ну разьем я до того как вынуть переподключал несколько раз - непомогло


Раз проблема ушла причину уже не сыскать, пока снова себя не проявит Pardon Но контакты цепи питания проверить не помешает, хотя более вероятно что причина не в них а в чём-то другом. Считай ошибку с ЭБУ, посмотрим.


А при чем тут ошибка ЭБУ??? ЭБУ не зажигает джеки чана при проблемах с ЭБН, разве что дело не в бензонасосе тогда можно посмотреть....

_________________
Нету лучше каратэ-чем в кармане два "ТТ"
Вернуться к началу
SRGK60 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
SeGa4852



На форуме 7 лет
Сообщения: 3039
Откуда: Ярославль
Авто: была-Ваз21093i, ПРИОРКА хэтч 2011г.в. пробег 25 000км
Сообщение Добавлено: 30 Октября 2009 10:04
Ответить с цитатой

Расскажи как вырезал лючек! Размеры какие-то брал или так от болды..
_________________
Приорка хэтч, 2011г.в., пробег 26 000км bibika
Вернуться к началу
SeGa4852 сейчас offline Посмотреть профиль Отправить личное сообщение
idd



На форуме 11 лет
Сообщения: 4438
Откуда: Санкт-Петербург
Авто: R.Logan 1.6, 2009г.в.
Сообщение Добавлено: 30 Октября 2009 10:54
Ответить с цитатой

проверь провод массы бензонасоса. Глох на ХХ иногда, дергался при движении.... а все из-за разболтавшейся массы. Посмотри как у тебя. Cудя по всему где-то контакт отваливается в задней части.
_________________
ВАЗ 21053, 2005г.в. -> ВАЗ 21099i, 1998г.в. -> R.Logan 1.6, 2009г.в.
Вернуться к началу
idd сейчас offline Посмотреть профиль Отправить личное сообщение
Tatarin T



На форуме 7 лет
Сообщения: 236
Откуда: Тюменская область
Авто: ВАЗ 2115, 1.5i, Кварц - Skoda Oktavia,1.6 MPI, черный - ВАЗ 2114, 1.5i (рабочая)
Сообщение Добавлено: 30 Октября 2009 11:18
Ответить с цитатой

у меня была такая ситуевина - работает двигатель - езжу без проблем. заглушу - завести не могу. бобегаю с бубном и матоми - заводиться. и так несколько раз, пока, в один прекрасный зимний день, не посадил аккумулятьр и не пошел на работу пешком. излазил все - причина не понятна. на релюшку даже бы и не подумал - ведь по звуку слышны шелчки - значит работает. потом, так как других вариантов больше не оказалось, решили с товарищем реле , до кучи, поменять. и, о чудо, двигатель завелся. езжу до сих пор (года 1,5 уже). из интересу разобрал реле - подвижный контакт не много подгорел и ослаб (стал мягче). поэтому, даже, когда катушка срабатывает, этот самый подвижный контакт не всегда соприкасался с неподвижным - следовательно ток не шел и насос не качал.
Вернуться к началу
Tatarin T сейчас offline Посмотреть профиль Отправить личное сообщение
Filips



На форуме 7 лет
Сообщения: 81
Откуда: Архангельск
Авто: Priora 2011 г.в.
Сообщение Добавлено: 30 Октября 2009 11:38
Ответить с цитатой

Возможно из-зи сигналки, так как блокируют реле бензонасоса, находится рядом с ЭБУ 3 релюшки. А так проверь реле и когда работаешь с электрикой скидывай массу.
Вернуться к началу
Filips сейчас offline Посмотреть профиль Отправить личное сообщение
asterix78



На форуме 7 лет
Сообщения: 299
Откуда: СПб
Авто: ВАЗ 21093 инж продал, хорошая была машина
Сообщение Добавлено: 30 Октября 2009 12:20
Ответить с цитатой

по поводу бензонасоса - тоже думаю на контак где-то, но не в реле, оно щелкало и напруга на разьеме у насоа была ...... может быть сам разьем в баке .... я его вынул и засунул обратно когда насос вынимал .....

вопрос был в том из-за чего вообще может не работать бензонасос кроме электрики



а СЕ отдельная тема ...... к бензонасосу отношения не имеет, просто когда не завелся полез под капот стал по очереди все отключать (ДРМВ ДПДЗ) чтобы найти причину ........ а когда починился БН и машина поехала загорелась СЕ, хоть и едет нормально

там просто узнать я думаю, какой разьем при отключении ни на что не повлияет там и проблема
Вернуться к началу
asterix78 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы