Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
запуск двигателя через 5-7 сек. после включения зажигания

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> запуск двигателя через 5-7 сек. после включения зажигания вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
magitronic



На форуме 8 лет
Сообщения: 4
Сообщение Добавлено: 29 Октября 2009 12:04
Ответить с цитатой

Привет!

ВАЗ 21102 (2001 г.в.). Последние две недели запуск двигателя происходит с задержкой в несколько секунд, т.е. после поворота ключа в замке зажигания ничего не происходит (тишина). Но если подождать 5-7 сек двигатель запускается.
Что это может быть?
Высоковольтные провода отсырели может быть?
Вернуться к началу
magitronic сейчас offline Посмотреть профиль Отправить личное сообщение
bam2004



На форуме 12 лет
Сообщения: 176
Откуда: Пермь
Авто: ВАЗ 21074, 2003 г.в.-> 21120, 2001 г.в, 132 т.км
Сообщение Добавлено: 29 Октября 2009 12:22
Ответить с цитатой

ну если тишина, значит стартер не крутит и как причина втягивающее реле или контакты на нем, а может просто пониженное напряжение до него доходит, тут много тем с подобной тематикой.
Начать как и все советуют с замыкания контактов отверткой на втягивающем, выяснить причину.
у меня тоже такая проблема была несколько раз, чистка клемм аккумулятора решала проблему, у меня явно было видно не хватку питания для срабатывания втягивающего, отверткой заводилась нормально. До кардинального решения путем установки доп.реле пока еще не дошел, т.к. было такое только пару раз еще.
вот подобная тема рядом http://www.autolada.ru/viewtopic.php?t=231250, а так поискать поиском, много чего найдется по этой проблеме.
Вернуться к началу
bam2004 сейчас offline Посмотреть профиль Отправить личное сообщение
magitronic



На форуме 8 лет
Сообщения: 4
Сообщение Добавлено: 29 Октября 2009 12:34
Ответить с цитатой

Еще заметил такую особенность: если при температуре воздуха -1 - +1 запустить двигатель (через раз запускается без проблем) и через минуту заглушить, то повторный запуск произойдет вот с такой задержкой в 5-10 секунд. Как будто ток где-то "застревает" в проводах ...
Аккумулятор новый, клемы чистые.
Вернуться к началу
magitronic сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий У.



На форуме 13 лет
Сообщения: 2183
Откуда: 174rus
Авто: FF3 SW
Сообщение Добавлено: 29 Октября 2009 12:38
Ответить с цитатой

magitronic писал(а):
Еще заметил такую особенность: если при температуре воздуха -1 - +1 запустить двигатель (через раз запускается без проблем) и через минуту заглушить, то повторный запуск произойдет вот с такой задержкой в 5-10 секунд. Как будто ток где-то "застревает" в проводах ...
Аккумулятор новый, клемы чистые.
Втягивающее хоть щелкает, когда стартер не крутит?
Вернуться к началу
Дмитрий У. сейчас offline Посмотреть профиль Отправить личное сообщение
magitronic



На форуме 8 лет
Сообщения: 4
Сообщение Добавлено: 29 Октября 2009 12:48
Ответить с цитатой

Нет, не щелкает. Вообще тишина, а через несколько сек движок запускается..
Я опасаюсь, что однажды не смогу завести машину.. А где искать проблему не пойму.
Вернуться к началу
magitronic сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий У.



На форуме 13 лет
Сообщения: 2183
Откуда: 174rus
Авто: FF3 SW
Сообщение Добавлено: 29 Октября 2009 12:51
Ответить с цитатой

magitronic писал(а):
Нет, не щелкает. Вообще тишина, а через несколько сек движок запускается..
Я опасаюсь, что однажды не смогу завести машину.. А где искать проблему не пойму.


Была у меня такая *****. Щетки стартера поменял и все нормуль supercool
Вернуться к началу
Дмитрий У. сейчас offline Посмотреть профиль Отправить личное сообщение
magitronic



На форуме 8 лет
Сообщения: 4
Сообщение Добавлено: 29 Октября 2009 13:25
Ответить с цитатой

Дмитрий У.
Спасибо, так и сделаю.
Вернуться к началу
magitronic сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий У.



На форуме 13 лет
Сообщения: 2183
Откуда: 174rus
Авто: FF3 SW
Сообщение Добавлено: 29 Октября 2009 14:22
Ответить с цитатой

magitronic писал(а):
Спасибо, так и сделаю.


Но это как вариант, причина может быть и в другом. А для начала снимай стартер смотри щетки, коллектор, бендикс. Работы там на час Smile
Вернуться к началу
Дмитрий У. сейчас offline Посмотреть профиль Отправить личное сообщение
sergbel



На форуме 9 лет
Сообщения: 656
Откуда: гор. Выборг
Авто: ваз-2111 1,6 8кл. графит
Сообщение Добавлено: 29 Октября 2009 14:26
Ответить с цитатой

Дмитрий У. писал(а):
Но это как вариант

Как вариант начни с клеммы с тоненьким проводом на втягивающем

_________________
ОКТЯ PAULUS-CHIP
Вернуться к началу
sergbel сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий У.



На форуме 13 лет
Сообщения: 2183
Откуда: 174rus
Авто: FF3 SW
Сообщение Добавлено: 29 Октября 2009 14:33
Ответить с цитатой

sergbel писал(а):
Дмитрий У. писал(а):
Но это как вариант

Как вариант начни с клеммы с тоненьким проводом на втягивающем


А еще лучше, как здесь выше писали, закоротить отверткой клеммы втягивающего.
Вернуться к началу
Дмитрий У. сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы