Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не работает генератор

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не работает генератор вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ZZZ1



На форуме 7 лет
Сообщения: 14
Откуда: Magnitogorsk
Авто: 21093
Сообщение Добавлено: 08 Ноября 2009 18:43
Ответить с цитатой

ВАЗ 21093 1999гв_карбюратор


Здравствуйте!!!

Снимаю минусовую клему с АКБ при заведенном двигателе - двигатель глохнет (Хотя должен работать!!!).Делаю вывод, Что неисправен генератор.Снимаю его.Прозваниваю все диоды.Один из них неисправен.Разбираю генератор, покупаю диодный мост,меняю его.Собираю генератор, устанавливаю его на место.Одеваю клему на АКБ, пробую заводит... При повороте ключа зажигания все тестовые лампочки на приборной панеле загораются и тут же ВСЕ они гаснут!!! Т.Е стартер не крутит и даже не начинает крутить, чувство такое, будто акб села.Но она в полном порядке!!!P.S до снятия генератора двигатель заводился без проблем.Может кто знает в чем тут проблема? Заранее спасибо rolleyes.gif
Вернуться к началу
ZZZ1 сейчас offline Посмотреть профиль Отправить личное сообщение
Dsoftgroup



На форуме 8 лет
Сообщения: 4120
Откуда: Украина, Бердичев
Авто: Citroёn Berlingo.
Сообщение Добавлено: 08 Ноября 2009 20:32
Ответить с цитатой

Не правильно собрал генератор.. Вполне мог сжечь регулятор напряжения... Если у меня похожее было когда обмотка на массу коротнула
_________________
все что не делается - к лучшему
не воспринимайте ВСЁ что пишу всерьез, бывает крышу сносит..
Вернуться к началу
Dsoftgroup сейчас offline Посмотреть профиль Отправить личное сообщение
Sashkins



На форуме 9 лет
Сообщения: 716
Откуда: СПб
Авто: 21083 карб--->21099i; Иж-Юпитер-5
Сообщение Добавлено: 08 Ноября 2009 20:38
Ответить с цитатой

Dsoftgroup писал(а):
обмотка на массу коротнула

менял у себя подкову(правда на инжевом)неверно поставил изоляционные шайбы.Вполне возможен вариант наверно и на карбовом

_________________
www.drive2.ru/cars/lada/21099/21099/batman-spb/
Вернуться к началу
Sashkins сейчас offline Посмотреть профиль Отправить личное сообщение
ZZZ1



На форуме 7 лет
Сообщения: 14
Откуда: Magnitogorsk
Авто: 21093
Сообщение Добавлено: 08 Ноября 2009 21:32
Ответить с цитатой

Спасиб! но вот вопрос:
А разве без генератора она не должна заводиться?или хотя бы лампочки гореть на панели приборов при повороте ключа??? Pardon
Вернуться к началу
ZZZ1 сейчас offline Посмотреть профиль Отправить личное сообщение
ZZZ1



На форуме 7 лет
Сообщения: 14
Откуда: Magnitogorsk
Авто: 21093
Сообщение Добавлено: 08 Ноября 2009 21:35
Ответить с цитатой

может я собрал не правильно, но там вроде по другому не собирешь! А вот при сборке возможно обмотку на массу задел! В любом случае пасибо.Завтра попробую.
Вернуться к началу
ZZZ1 сейчас offline Посмотреть профиль Отправить личное сообщение
Sashkins



На форуме 9 лет
Сообщения: 716
Откуда: СПб
Авто: 21083 карб--->21099i; Иж-Юпитер-5
Сообщение Добавлено: 08 Ноября 2009 21:37
Ответить с цитатой

Значит точно коротит.Проверяй все заново.Попробуй включить зажигание при снятых силовых проводах с клеммы 30 гены.
_________________
www.drive2.ru/cars/lada/21099/21099/batman-spb/
Вернуться к началу
Sashkins сейчас offline Посмотреть профиль Отправить личное сообщение
ZZZ1



На форуме 7 лет
Сообщения: 14
Откуда: Magnitogorsk
Авто: 21093
Сообщение Добавлено: 08 Ноября 2009 21:46
Ответить с цитатой

Ясно как сделаю - напишу о результатае!!! Good
Вернуться к началу
ZZZ1 сейчас offline Посмотреть профиль Отправить личное сообщение
Sashkins



На форуме 9 лет
Сообщения: 716
Откуда: СПб
Авто: 21083 карб--->21099i; Иж-Юпитер-5
Сообщение Добавлено: 08 Ноября 2009 21:51
Ответить с цитатой

провода оба снятых вместе Smile
_________________
www.drive2.ru/cars/lada/21099/21099/batman-spb/
Вернуться к началу
Sashkins сейчас offline Посмотреть профиль Отправить личное сообщение
ZZZ1



На форуме 7 лет
Сообщения: 14
Откуда: Magnitogorsk
Авто: 21093
Сообщение Добавлено: 11 Ноября 2009 21:53
Ответить с цитатой

Сделал!!!
В общем диодный мост и регулятор напряжения!!!
Почему машина не заводилась - не понятно!!!!????
Вернуться к началу
ZZZ1 сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 8 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 11 Ноября 2009 22:52
Ответить с цитатой

ZZZ1 писал(а):
Почему машина не заводилась - не понятно!!!!????


Замыкание в генераторе было и просаживало напругу.
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы