Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не крутит стартер при не полностью заряженном аккумуляторе

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Не крутит стартер при не полностью заряженном аккумуляторе вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
v-and



На форуме 9 лет
Сообщения: 6
Сообщение Добавлено: 10 Ноября 2009 16:48
Ответить с цитатой

Раньше по мере разряда аккумулятора стартер крутил все хуже и хуже. Сейчас же как будто появился некий порог аккумулятора - до этого порога стартер крутит хорошо, после - не крутит совсем. Проверял аккумулятор - сказали нормальный, крутить стартер должен... Получается, проблема в стартере?
Может кто-то сталкивался с подобной проблемой?
Спасибо.
Вернуться к началу
v-and сейчас offline Посмотреть профиль Отправить личное сообщение
Сергио



На форуме 8 лет
Сообщения: 3138
Откуда: г.Тамбов
Авто: Таз 21124 1.6 16V, люкс, 2007г.в.,Гур, 300ХХХ ткм, Multitronics SE-50, Янв 7.2.(HLDO54)
Сообщение Добавлено: 10 Ноября 2009 16:59
Ответить с цитатой

v-and писал(а):
Раньше по мере разряда аккумулятора стартер крутил все хуже и хуже.


Это как?

v-and писал(а):
Сейчас же как будто появился некий порог аккумулятора - до этого порога стартер крутит хорошо, после - не крутит совсем.


Что за порог?

v-and писал(а):
Проверял аккумулятор - сказали нормальный


Какая плотность электролита в банках АКБ, да и вообще что за АКБ, скока лет ему?
v-and писал(а):
Получается, проблема в стартере?

Может кто-то сталкивался с подобной проблемой?


Посмотри здесь:

http://autolada.ru/viewtopic.php?t=232679
Вернуться к началу
Сергио сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
AMAROCK



На форуме 9 лет
Сообщения: 9062
Авто: мимомобиль
Сообщение Добавлено: 10 Ноября 2009 17:01
Ответить с цитатой

1) проверь массу на двигатель
2) втягивающее щелкает ?
включи зажигание и поставь на ручник\нейтралку
3) подай плюс напрямую с АКБ на пипку на втягивающем (сдерни тонкий одинокий провод со втягивающего и увидешь эту пипку)
...если заведется - будем читать тему про допреле...

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Кот Матроскин



На форуме 10 лет
Сообщения: 4692
Откуда: г.Кемерово
Авто: 21124, 2007 г., "млечный путь", евро2, ГУР, ПЭП, ПШИ, HLDO54, SE-50, 95 ткм
Сообщение Добавлено: 11 Ноября 2009 06:02
Ответить с цитатой

если есть "порог", то это явно из-за пониженного напряжения на втягивающем. bboyan

ставим доп.реле:
http://www.autolada.ru/viewtopic.php?p=3316286#3316286

_________________
Вернуться к началу
Кот Матроскин сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы