Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
проблемка с замками

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> проблемка с замками вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
DimBAASS



На форуме 7 лет
Сообщения: 37
Откуда: Липецкая обл-Воронеж
Авто: 21093
Сообщение Добавлено: 17 Ноября 2009 11:39
Ответить с цитатой

На зубилке у меня стоят электроприводы замка, но только передние. Несколько дней назад начал тупить замок с пассажирской стороны то не закрывает (не дотягивает), то не открывает. Вчера такая же фигня началась и с водительской дверью, в машину приходиться попадать через багажник, так как личинки замков отсоединил, когда ставил евро ручки. Утром сегодня обнаружил что при заведенной машине замки работают нормально, т.е. открывают-закрывают, а при выключениии авто- болт vfac . Что делать? Что где регулировать или приводы менять в чем засада подскажите плиз))
_________________

Последний раз редактировалось: DimBAASS (17 Ноября 2009 13:36), всего редактировалось 2 раз(а)
Вернуться к началу
DimBAASS сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий У.



На форуме 12 лет
Сообщения: 2182
Откуда: 174rus
Авто: FF3 SW
Вернуться к началу
Дмитрий У. сейчас offline Посмотреть профиль Отправить личное сообщение
ArturVrn



На форуме 7 лет
Сообщения: 409
Откуда: Воронеж
Авто: ВАЗ 2108 1.3 карб
Сообщение Добавлено: 17 Ноября 2009 12:05
Ответить с цитатой

DimBAASS что то такое ощущение, что привода на дверях скоро накроются, при заведенном двигателе напряжение выше, они работают, когда просто от АКБ, то напряжения им уже не хватает
Вернуться к началу
ArturVrn сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
DimBAASS



На форуме 7 лет
Сообщения: 37
Откуда: Липецкая обл-Воронеж
Авто: 21093
Сообщение Добавлено: 17 Ноября 2009 12:22
Ответить с цитатой

ArturVrn думаешь сменить привода???? что вдруг так одновременно отработали свое ?!
_________________
Вернуться к началу
DimBAASS сейчас offline Посмотреть профиль Отправить личное сообщение
ArturVrn



На форуме 7 лет
Сообщения: 409
Откуда: Воронеж
Авто: ВАЗ 2108 1.3 карб
Сообщение Добавлено: 17 Ноября 2009 13:37
Ответить с цитатой

DimBAASS писал(а):
ArturVrn думаешь сменить привода???? что вдруг так одновременно отработали свое ?!

поробуй еще замки смазать внутри. У меня то же. когда авто купил, дверь водительская с сигналки не доконца закрывалась, потом поменял привод, все заработало нормально
Вернуться к началу
ArturVrn сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
FAR_21140



На форуме 9 лет
Сообщения: 948
Откуда: Иваново
Авто: ВАЗ 21140, 2003г Янв.5.1
Сообщение Добавлено: 17 Ноября 2009 13:56
Ответить с цитатой

Замерь напряжение на приводах при заведенной и не заведенной машине.
_________________
регион 37
Вернуться к началу
FAR_21140 сейчас offline Посмотреть профиль Отправить личное сообщение
TuTaH



На форуме 8 лет
Сообщения: 133
Авто: 21099 карб 97 г.в.
Сообщение Добавлено: 17 Ноября 2009 14:26
Ответить с цитатой

всё дело в контактах!
у меня началось с того,что задняя дверь перестала закрываться/открываться,а потом и передние двери через раз стали. Перекрутил заново провода для замков (провода питания под панелью) и теперь работают исправно.
Вернуться к началу
TuTaH сейчас offline Посмотреть профиль Отправить личное сообщение
ArturVrn



На форуме 7 лет
Сообщения: 409
Откуда: Воронеж
Авто: ВАЗ 2108 1.3 карб
Сообщение Добавлено: 17 Ноября 2009 14:44
Ответить с цитатой

TuTaH писал(а):
всё дело в контактах!
у меня началось с того,что задняя дверь перестала закрываться/открываться,а потом и передние двери через раз стали. Перекрутил заново провода для замков (провода питания под панелью) и теперь работают исправно.

кстати, то же вариант, можно, как написано выше, проверить напругу на контактах замков
Вернуться к началу
ArturVrn сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
DimBAASS



На форуме 7 лет
Сообщения: 37
Откуда: Липецкая обл-Воронеж
Авто: 21093
Сообщение Добавлено: 17 Ноября 2009 15:17
Ответить с цитатой

я с электрикой не особо дружу(() что даст замер напруги?
_________________
Вернуться к началу
DimBAASS сейчас offline Посмотреть профиль Отправить личное сообщение
TuTaH



На форуме 8 лет
Сообщения: 133
Авто: 21099 карб 97 г.в.
Сообщение Добавлено: 17 Ноября 2009 15:50
Ответить с цитатой

ArturVrn писал(а):
TuTaH писал(а):
всё дело в контактах!
у меня началось с того,что задняя дверь перестала закрываться/открываться,а потом и передние двери через раз стали. Перекрутил заново провода для замков (провода питания под панелью) и теперь работают исправно.

кстати, то же вариант, можно, как написано выше, проверить напругу на контактах замков

так я и проверил,ниже чем надо,потом аккум снял и напрямую замки к нему подрубил - щелкали так что думал все тяги посрывает
Вернуться к началу
TuTaH сейчас offline Посмотреть профиль Отправить личное сообщение
DimBAASS



На форуме 7 лет
Сообщения: 37
Откуда: Липецкая обл-Воронеж
Авто: 21093
Сообщение Добавлено: 17 Ноября 2009 15:54
Ответить с цитатой

TuTaH ты мне скажи что из этого следует?
_________________
Вернуться к началу
DimBAASS сейчас offline Посмотреть профиль Отправить личное сообщение
TuTaH



На форуме 8 лет
Сообщения: 133
Авто: 21099 карб 97 г.в.
Сообщение Добавлено: 17 Ноября 2009 16:02
Ответить с цитатой

из этого следует что напряжение на замки подается ниже требуемого и потому они тебе дверь не открывают.
Вернуться к началу
TuTaH сейчас offline Посмотреть профиль Отправить личное сообщение
DimBAASS



На форуме 7 лет
Сообщения: 37
Откуда: Липецкая обл-Воронеж
Авто: 21093
Сообщение Добавлено: 17 Ноября 2009 16:26
Ответить с цитатой

TuTaH
И чистить контакты надо?

_________________
Вернуться к началу
DimBAASS сейчас offline Посмотреть профиль Отправить личное сообщение
m0n9oose



На форуме 7 лет
Сообщения: 185
Авто: Honda Civic Ferio (карб.)
Сообщение Добавлено: 17 Ноября 2009 18:08
Ответить с цитатой

у меня сегодня замок на водительской двери тоже начал компостировать моск: открывает со второго раза. Когда закрываешь открываешь непрерывно работает нормально, стоит отойти минут на 20-30 открываешь - видно что не дошел до конца, дергаешь ручку - он еще немного опускается. Снова закрываешь-открываешь сигналкой - открывается нормально. Обшивку снимал - облил все вэдэхой и внутри и снаружи, эффекта никакого.
_________________
Вернуться к началу
m0n9oose сейчас offline Посмотреть профиль Отправить личное сообщение
DimBAASS



На форуме 7 лет
Сообщения: 37
Откуда: Липецкая обл-Воронеж
Авто: 21093
Сообщение Добавлено: 17 Ноября 2009 18:53
Ответить с цитатой

Дмитрий У. писал(а):
Ищи http://yandex.ru/yandsearch?date=&text=%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B7%D0%B0%D0%BC%D0%BE%D0%BA&site=http%3A%2F%2Fwww.autolada.ru&rstr=-&zone=all&wordforms=all&lang=all&within=0&from_day=&from_month=&from_year=&to_day=&to_month=&to_year=&mime=all&numdoc=10&lr=11225


юзал юзал но полезного мало чего нашел для себя так как там проблемы с центральными замками, а у меня все проще просто не правильно выразился: у меня в передних дверях просто подключены элэлектропривроды к сигнлке ((((
Попробую после работы разобрать двери, пролить ВД шкой и смазать замки

_________________
Вернуться к началу
DimBAASS сейчас offline Посмотреть профиль Отправить личное сообщение
Rover_61reg



На форуме 8 лет
Сообщения: 15691
Откуда: Рост. обл.
Авто: 2114->Оващ Астра J
Сообщение Добавлено: 17 Ноября 2009 21:20
Ответить с цитатой

DimBAASS писал(а):
начал тупить замок с пассажирской стороны то не закрывает (не дотягивает), то не открывает.

пимпочка блокировки легко поднимается/опускается?
Имхо всё дело в механике.
Если лень разбирать/промывать/смазывать - можно отрутить наружную часть замка (используя шпильку с резьбой м8) и в отверстие смазать маш. маслом.

_________________
Все железо когда нить ломается. Даже присвятые мерседесы.

Вернуться к началу
Rover_61reg сейчас offline Посмотреть профиль Отправить личное сообщение
DimBAASS



На форуме 7 лет
Сообщения: 37
Откуда: Липецкая обл-Воронеж
Авто: 21093
Сообщение Добавлено: 18 Ноября 2009 00:56
Ответить с цитатой

Вроде заработали тьфу тьфу три раза. значит снял у друга в гараже обшивки промыл замки вд шкой и смазал механику. посмотрим что утром будет и последующие дни. всем спасибо за помощь
_________________
Вернуться к началу
DimBAASS сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы