Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не горит левый стоп.(((

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не горит левый стоп.((( вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
anikus



На форуме 8 лет
Сообщения: 175
Откуда: Чел-Град
Авто: VAZ 2114; 1,6i; 06.2008=>Угнали сволочи!!! // VAZik 21150, 2001 года рождения.
Сообщение Добавлено: 20 Ноября 2009 09:41
Ответить с цитатой

Всем привет! Случилась такая трабла: перестал гореть левый стоп(если стоять лицом к багажнику). Раньше тоже такое было, но шевеление контактов решало эту проблему, а вчера не помогло. Не горят только стопы, габариты и поворотник работают. Сама плата рабочая, так как подключал ее к правому разъему и все работало в штатном режиме. Подскажите куда дальше копать и что смотреть?
_________________
Гиппократ: Пьянство — это добровольное безумие.
Аристотель: Опьянение есть добровольное сумасшествие.
А.Пушкин: Человек пьющий ни на что не годен.
Вернуться к началу
anikus сейчас offline Посмотреть профиль Отправить личное сообщение
Афанасий Никитин



На форуме 7 лет
Сообщения: 33
Откуда: Ебург
Авто: ВАЗ-21083i, 2001 г.в.
Сообщение Добавлено: 20 Ноября 2009 10:17
Ответить с цитатой

Есть такая штука - неисправная лапа сто-сигнал...может поменять ее?
_________________
Да здравствует то благодаря чему мы несмотря ни на что!
Вернуться к началу
Афанасий Никитин сейчас offline Посмотреть профиль Отправить личное сообщение
Sprut82



На форуме 8 лет
Сообщения: 608
Откуда: Магнитогорск_174
Авто: 21043->21099 карб ВП-> Шевик
Сообщение Добавлено: 20 Ноября 2009 10:55
Ответить с цитатой

смотри контакты в разъеме в каком состоянии.
Вернуться к началу
Sprut82 сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 9 лет
Сообщения: 8924
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 20 Ноября 2009 10:58
Ответить с цитатой

Афанасий Никитин писал(а):
Есть такая штука - неисправная лапа сто-сигнал...может поменять ее?

anikus писал(а):
Сама плата рабочая, так как подключал ее к правому разъему и все работало в штатном режиме.

supercool

anikus
Вытащи провод стопов из колодки и осмотри усики клеммы. Подчисти, подогни...

_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
anikus



На форуме 8 лет
Сообщения: 175
Откуда: Чел-Град
Авто: VAZ 2114; 1,6i; 06.2008=>Угнали сволочи!!! // VAZik 21150, 2001 года рождения.
Сообщение Добавлено: 20 Ноября 2009 14:50
Ответить с цитатой

J_rockiN писал(а):
Вытащи провод стопов из колодки и осмотри усики клеммы. Подчисти, подогни...

все, ушел смотреть wwow

_________________
Гиппократ: Пьянство — это добровольное безумие.
Аристотель: Опьянение есть добровольное сумасшествие.
А.Пушкин: Человек пьющий ни на что не годен.
Вернуться к началу
anikus сейчас offline Посмотреть профиль Отправить личное сообщение
Jon$on



На форуме 9 лет
Сообщения: 243
Откуда: Нижний Новгород
Авто: ВАЗ 2114 "Капри"
Сообщение Добавлено: 20 Ноября 2009 17:02
Ответить с цитатой

Лягушку проверь, которая включает стопаки при нажатии на педаль!! Находится прямо за педалью тормоза!
_________________
Против непрухи разум бессилен...
Вернуться к началу
Jon$on сейчас offline Посмотреть профиль Отправить личное сообщение
TJ



На форуме 10 лет
Сообщения: 1856
Откуда: Москва Северо-Запад
Авто: Ваз 2115i 06.2005,Nissan Almera N15, FF2
Сообщение Добавлено: 20 Ноября 2009 17:14
Ответить с цитатой

Jon$on писал(а):
Лягушку проверь, которая включает стопаки при нажатии на педаль!!

Как лягушка может не включать только левый? Остальные то работают Smile
100 пудов дело либо в плате, либо в фишке, либо банально лампочка перегорела.

_________________
То, что мы называем "веселая юность", другие называют "проблемы с алкоголем".
Вернуться к началу
TJ сейчас offline Посмотреть профиль Отправить личное сообщение
Genas



На форуме 7 лет
Сообщения: 318
Откуда: С-Пб
Авто: 2115
Сообщение Добавлено: 20 Ноября 2009 17:25
Ответить с цитатой

Посмотри приходит на колодку напряжение вообще?
Вернуться к началу
Genas сейчас offline Посмотреть профиль Отправить личное сообщение
$@#Y@



На форуме 8 лет
Сообщения: 6644
Откуда: Среднее замкадье
Сообщение Добавлено: 20 Ноября 2009 17:27
Ответить с цитатой

TJ писал(а):

100 пудов дело либо в плате, либо в фишке, либо банально лампочка перегорела.

+1, лампочки тоже перегорают в стопах supercool
Вернуться к началу
$@#Y@ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Aleco



На форуме 7 лет
Сообщения: 693
Откуда: Курчатов Курская обл.
Авто: Ваз-21093i 2000г. Multitronics C340
Сообщение Добавлено: 20 Ноября 2009 17:48
Ответить с цитатой

$@#Y@ писал(а):
TJ писал(а):

100 пудов дело либо в плате, либо в фишке, либо банально лампочка перегорела.

+1, лампочки тоже перегорают в стопах supercool

либо на самом проводе напруги нет, возможно что провод гдето переломан или передавлен, смотреть проводку надо, разъём, плату , и саму лампочку

_________________
Вернуться к началу
Aleco сейчас offline Посмотреть профиль Отправить личное сообщение
jons



На форуме 7 лет
Сообщения: 74
Откуда: Кемеровская обл., г.Междуреченск
Авто: 21093i, 2002 г.в., "снежка"
Сообщение Добавлено: 21 Ноября 2009 08:55
Ответить с цитатой

Ну вы даете ребята. hehe hehe hehe
anikus писал(а):
так как подключал ее к правому разъему и все работало в штатном режиме


а вы пишите:

TJ писал(а):
либо банально лампочка перегорела.

$@#Y@ писал(а):
+1, лампочки тоже перегорают в стопах

Aleco писал(а):
и саму лампочку

Афанасий Никитин писал(а):
Есть такая штука - неисправная лапа сто-сигнал...может поменять ее?



J_rockiN писал(а):
Вытащи провод стопов из колодки и осмотри усики клеммы. Подчисти, подогни...

+1

_________________
Вернуться к началу
jons сейчас offline Посмотреть профиль Отправить личное сообщение
Лёха198
Предупреждений: 1
Предупреждений: 1 


На форуме 7 лет
Сообщения: 10085
Откуда: Это Самара! Больше угара!
Авто: Nissan Note 1,6 110л.с., МКПП, FX38D2 пока без толкового фронта
Сообщение Добавлено: 21 Ноября 2009 11:14
Ответить с цитатой

вариант попроще: брызнуть хайгировским очистителем Вв проводов и пошевелить. контакт нарушен из-за окисления имхо.
тока вчера на матрёхе знакомого излечил такую же неисправность
Вернуться к началу
Лёха198 сейчас offline Посмотреть профиль Отправить личное сообщение
anikus



На форуме 8 лет
Сообщения: 175
Откуда: Чел-Град
Авто: VAZ 2114; 1,6i; 06.2008=>Угнали сволочи!!! // VAZik 21150, 2001 года рождения.
Сообщение Добавлено: 21 Ноября 2009 21:53
Ответить с цитатой

J_rockiN
Оказался прав, все дело было в усиках клеммы. Пришлось переделать на более надежную конструкцию и выкинуть нафиг такой еб@чий разъем.

_________________
Гиппократ: Пьянство — это добровольное безумие.
Аристотель: Опьянение есть добровольное сумасшествие.
А.Пушкин: Человек пьющий ни на что не годен.
Вернуться к началу
anikus сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 9 лет
Сообщения: 8924
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 22 Ноября 2009 01:05
Ответить с цитатой

Конечно прав, сколько раз сам блин с этим сталкивался... Wink
_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы