Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблемы с геной и стартёром
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Проблемы с геной и стартёром вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
sanechka))



На форуме 8 лет
Сообщения: 493
Откуда: Петрозаводск
Авто: ВАЗ 21102 2002г
Сообщение Добавлено: 20 Ноября 2009 13:58
Ответить с цитатой

Всем привет!
Примерно месяца два назад начались проблемы с геной...во всей машине начал мигать свет...сначала просто на холостых потихоньку, а сейчас и нам номинальных оборотах...ремень натянут, контакты проверл, доп массу протянул...и вот около двух недель назад проблемы со стартёром начались...я ключик поворачиваю, втягивающее один раз щёлкает и всё...раз десять так щёлкну, и двигатель начинает крутиться...а вчера вообще не алё...сначала щёлкало, как обычно, а потом видимо АКБ подсел и начал постоянно щёлкать....полез под капот-кидаю напрямую плюс на тонкий провод на стартёре-щёлкает втягивающее(один раз) замыкаю два болта на 13-поидее должен крутиться стартёр, а нифига и такое ощущение, что просто замыкание происходит...
Посоветуйте...
есть доноры-гена и стартёр с девятки может от ни что подойдёт?

_________________

Вернуться к началу
sanechka)) сейчас offline Посмотреть профиль Отправить личное сообщение
olbr
Модератор
Модератор


На форуме 8 лет
Сообщения: 2216
Откуда: Мордовия, г.Саранск, сейчас г. Москва
Авто: ВАЗ 21104 1,6 16V 2005г. Я7.2 + Шеви Нива 2005г.
Сообщение Добавлено: 20 Ноября 2009 14:02
Ответить с цитатой

sanechka)) писал(а):
во всей машине начал мигать свет

Мост в гене под замену.
А стартер видимо он недозаряда АКБ не работает.

_________________
Вернуться к началу
olbr сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
sveinung
Забанен
Забанен


На форуме 7 лет
Сообщения: 3513
Откуда: М.О.
Авто: MADSHUS Nanosonic
Сообщение Добавлено: 20 Ноября 2009 14:05
Ответить с цитатой

sanechka)) писал(а):
я ключик поворачиваю, втягивающее один раз щёлкает и всё...раз десять так щёлкну, и двигатель начинает крутиться...а вчера вообще не алё...сначала щёлкало, как обычно, а потом видимо АКБ подсел и начал постоянно щёлкать....полез под капот-кидаю напрямую плюс на тонкий провод на стартёре-щёлкает втягивающее(один раз) замыкаю два болта на 13-поидее должен крутиться стартёр, а нифига и такое ощущение, что просто замыкание происходит...
Посоветуйте...
есть доноры-гена и стартёр с девятки может от ни что подойдёт?

разряжен акб. supercool

_________________
чудокот+чудоребёнок=большое ЧУДО
Вернуться к началу
sveinung сейчас offline Посмотреть профиль Отправить личное сообщение
sanechka))



На форуме 8 лет
Сообщения: 493
Откуда: Петрозаводск
Авто: ВАЗ 21102 2002г
Сообщение Добавлено: 20 Ноября 2009 14:52
Ответить с цитатой

АКБ сейчас разряжен, а раньше-то он хорошо заржен был...

диодный мост от девяточного подойдёт?

_________________

Вернуться к началу
sanechka)) сейчас offline Посмотреть профиль Отправить личное сообщение
sanechka))



На форуме 8 лет
Сообщения: 493
Откуда: Петрозаводск
Авто: ВАЗ 21102 2002г
Сообщение Добавлено: 20 Ноября 2009 17:25
Ответить с цитатой

снял гену и стартёр...в стартёр ещё не лазал, а у гены снял диодный мост...если он пробит-что-нибудь будет выглядеть как-нибудь странно???

что по стартёру скажете?

_________________

Вернуться к началу
sanechka)) сейчас offline Посмотреть профиль Отправить личное сообщение
dmitriy_840



На форуме 11 лет
Сообщения: 920
Откуда: г.Москва
Авто: ВАЗ 21061, ВАЗ 21113
Сообщение Добавлено: 20 Ноября 2009 17:35
Ответить с цитатой

sanechka))
Диодный мост проверять тестером.
По Стартеру: Проверить/зачистить контакты втягивающего реле.

_________________
ВАЗ 21061 ГБО САГА6 Октан 4
ВАЗ 21113 Multitronics VG1031V + парктроник, гейзер, дальше будем думать Smile
Вернуться к началу
dmitriy_840 сейчас offline Посмотреть профиль Отправить личное сообщение
pooh112



На форуме 10 лет
Сообщения: 271
Откуда: Екатеринбург
Авто: ВАЗ-21922
Сообщение Добавлено: 20 Ноября 2009 18:04
Ответить с цитатой

Новую темуначинать не буду. Напишу здесь. Во первых всем доброго времени суток.
Во вторых имею сию проблему. Прошлой зимой стал капризничать стартер. То крутит то не крутит. Приехал в сервис. СНяли посмотрели, покрутили. Точно, шалит стартер - 10 раз ркутанет - на 11-й незахочет. Поменяли - все пошло на лад. Потом появилась другая проблема. При движении машины если включить много потребителей (зима ведь), а точнее после остановки завести машину невозможно. Реле щелкает (не втягивающее) и больше ничего. Потом постоит машина немного и заводится (видимо акум накопит ток). Потерпел это издевательство до весны и решил сменить акум. Покатался после замены пару месяцев - все было ок. И вот осенью снова начался этот гемор. Приехал на сто - говорят умер гена. недозаряжал акум и еще много чего не делал. поменял. Результата нет.

Вопрос. Что это? опять акум? или нужно просто зарядить его нормально? Подскажите пожалуйста, дайте совет. Я реально заипался под капотом сидеть...

_________________
Вернуться к началу
pooh112 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
pooh112



На форуме 10 лет
Сообщения: 271
Откуда: Екатеринбург
Авто: ВАЗ-21922
Сообщение Добавлено: 20 Ноября 2009 18:07
Ответить с цитатой

А по поводу поста - скорее всего недозаряд. Проверяй генератор. Кстати при пробеге выше 100 тык. гену лучше менять полностью т.к. переборка мало чем поможет. там уже изнашивается вал, подшипники, щетки.... лучше поменять все единым целым. Что я и сделал. Ну просто мой гена уже никакой критики не выдерживал.
_________________
Вернуться к началу
pooh112 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
ortodox



На форуме 10 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 20 Ноября 2009 22:29
Ответить с цитатой

pooh112 писал(а):
Вопрос. Что это? опять акум? или нужно просто зарядить его нормально? Подскажите пожалуйста, дайте совет.

Увеличить на полвольта напряжение зарядки.

http://autolada.ru/viewtopic.php?t=143745&highlight=
http://autolada.ru/viewtopic.php?t=187791&highlight=
http://autolada.ru/viewtopic.php?t=116084&highlight=

_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
pooh112



На форуме 10 лет
Сообщения: 271
Откуда: Екатеринбург
Авто: ВАЗ-21922
Сообщение Добавлено: 21 Ноября 2009 20:16
Ответить с цитатой

Померял сегодня плотность электролита - 1,2.
И чего это аккумулятор быстро садится?... Буду заряжать.

_________________
Вернуться к началу
pooh112 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
sanechka))



На форуме 8 лет
Сообщения: 493
Откуда: Петрозаводск
Авто: ВАЗ 21102 2002г
Сообщение Добавлено: 23 Ноября 2009 01:58
Ответить с цитатой

сегодня нашёл немного свободного времени и занялся стартёром...
открутил втягивающее и подсоединил стартёр на прямую к акб-всё нормально крутится...разобрал втягивающее-контакты вроде нормальные-не подгоревшие...собрал-нифига..."при откручивании контактов открутил гайку вместе со шпилькой(("..купил новое..ща акб заряжаю, завтра поставлю...посмотрю чё..как...

_________________

Вернуться к началу
sanechka)) сейчас offline Посмотреть профиль Отправить личное сообщение
ortodox



На форуме 10 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 23 Ноября 2009 11:59
Ответить с цитатой

sanechka)) писал(а):
ща акб заряжаю,

С этого надо было начинать supercool

_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
sanechka))



На форуме 8 лет
Сообщения: 493
Откуда: Петрозаводск
Авто: ВАЗ 21102 2002г
Сообщение Добавлено: 23 Ноября 2009 19:19
Ответить с цитатой

Сегодня всё собрал...заводится хорошо-как новенькая))))
Свет почему-то перестал мигать...только теперь воет что-то у гены...толи ремень оли подшипники, но вроде не ремень пробовал и больше натягивал и отпускал...
пипец...русский автомобиль-загадка природы..

тестера нет-напряженте смотрел на конденсаторе(на сабе)понятно, что лажа но всё же...
акб зарядился на 12.8, на заведёной 13.8 показывает...
врубаю все потребители, какие толкьо возможно...напруга падает до 11.8....маловато...чё делать??
Пробег сто с лишним тыщ...

_________________

Вернуться к началу
sanechka)) сейчас offline Посмотреть профиль Отправить личное сообщение
olbr
Модератор
Модератор


На форуме 8 лет
Сообщения: 2216
Откуда: Мордовия, г.Саранск, сейчас г. Москва
Авто: ВАЗ 21104 1,6 16V 2005г. Я7.2 + Шеви Нива 2005г.
Сообщение Добавлено: 23 Ноября 2009 21:13
Ответить с цитатой

sanechka)) писал(а):
на конденсаторе(на сабе)

Вот кто у тебя электричество из АКБ сосет ROFL
Любишь наверно музыку погромче?
Гену доработать желательно, тем тут по доработке полно.

_________________
Вернуться к началу
olbr сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
sanechka))



На форуме 8 лет
Сообщения: 493
Откуда: Петрозаводск
Авто: ВАЗ 21102 2002г
Сообщение Добавлено: 23 Ноября 2009 22:55
Ответить с цитатой

Может быть и он....не исключаю этого...
сейчас темно-заметил, что зарядка не идёт...лампочка акб тускло светится-если газануть ещё тусклее.... пр перегазовке на кондёре 14,5... свист пипец какой....
завтра сниму гену...можжет что попало в него...
индикатор зарядки акб на приборке как работает?? какие провода за это отвечают(может где-то не контачит..)

_________________

Вернуться к началу
sanechka)) сейчас offline Посмотреть профиль Отправить личное сообщение
sanechka))



На форуме 8 лет
Сообщения: 493
Откуда: Петрозаводск
Авто: ВАЗ 21102 2002г
Сообщение Добавлено: 23 Ноября 2009 22:55
Ответить с цитатой

olbr
Ты про трёхуровневый РН??

_________________

Вернуться к началу
sanechka)) сейчас offline Посмотреть профиль Отправить личное сообщение
ortodox



На форуме 10 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 23 Ноября 2009 23:34
Ответить с цитатой

sanechka)) писал(а):
Ты про трёхуровневый РН??


Есть и получше варианты
http://www.autolada.ru/viewtopic.php?p=2881602#2881602

sanechka)) писал(а):
зарядка не идёт...лампочка акб тускло светится-если газануть ещё тусклее.... пр перегазовке на кондёре 14,5... свист пипец какой....

Диодный мост скорее всего , но возможно и обмотка статора.

_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
olbr
Модератор
Модератор


На форуме 8 лет
Сообщения: 2216
Откуда: Мордовия, г.Саранск, сейчас г. Москва
Авто: ВАЗ 21104 1,6 16V 2005г. Я7.2 + Шеви Нива 2005г.
Сообщение Добавлено: 23 Ноября 2009 23:37
Ответить с цитатой

ortodox
+1
опередил Smile

_________________
Вернуться к началу
olbr сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
sanechka))



На форуме 8 лет
Сообщения: 493
Откуда: Петрозаводск
Авто: ВАЗ 21102 2002г
Сообщение Добавлено: 26 Ноября 2009 01:53
Ответить с цитатой

А почему раньше свет мигал, а теперь перестал??
_________________

Вернуться к началу
sanechka)) сейчас offline Посмотреть профиль Отправить личное сообщение
dmgdm



На форуме 7 лет
Сообщения: 529
Откуда: Новосибирск
Авто: ваз 21114 1,6 16v 2005 г ЛАДА 217130-18 2010 г
Сообщение Добавлено: 26 Ноября 2009 06:09
Ответить с цитатой

sanechka)) писал(а):
Может быть и он....не исключаю этого...
сейчас темно-заметил, что зарядка не идёт...лампочка акб тускло светится-если газануть ещё тусклее.... пр перегазовке на кондёре 14,5... свист пипец какой....
завтра сниму гену...можжет что попало в него...
индикатор зарядки акб на приборке как работает?? какие провода за это отвечают(может где-то не контачит..)


свист из за того что ты не положил или потерял при установке изолирующую прокладку, которая крепит диодный мост, и замкнул все это на массу Smile !!! по поводу мигания света, это происходит из за того что при вращении генератора идет кратковременное замыкания ротора на статор!!! У меня было такое, электрик сказал, что добиться при ремонте точности положения ротора практически невозможно и посоветовал менять генератор, заменил генератор и все пропало!!! дорого но зато эффективно!!!
Вернуться к началу
dmgdm сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
sanechka))



На форуме 8 лет
Сообщения: 493
Откуда: Петрозаводск
Авто: ВАЗ 21102 2002г
Сообщение Добавлено: 26 Ноября 2009 13:50
Ответить с цитатой

Под диодным мостом прокладка была??? нифига там вроде не было...
мог напартачить с шайбочками под винтами, которые крепят мост..

_________________

Вернуться к началу
sanechka)) сейчас offline Посмотреть профиль Отправить личное сообщение
pavel74
Забанен
Забанен


На форуме 9 лет
Сообщения: 1407
Откуда: Челябинск
Авто: Опять сарай
Сообщение Добавлено: 26 Ноября 2009 14:16
Ответить с цитатой

sanechka)) писал(а):
что по стартёру скажете?


По стартеру:

1 Проверить щеточный узел, возможно стерлась одна из щеток и подклинивает.
2 Масса в стартере проходит через:
двс -> картер сцепления->корпус редуктора-> статор-> щеточный узел. Все это добро, кроме двс и картера сцепления разумеется, стянуто двумя шпильками( или длинными болтами) и между ними возможно окисление поверхностей. Поэтому все посадочные места при сборке, включая картер сцепления, зачистить и смазать тонким слоем литола.

По генератору:
http://www.autoprospect.ru/vaz/2110-zhiguli/16-3-generator.html
ПС. Подправил

Последний раз редактировалось: pavel74 (26 Ноября 2009 15:53), всего редактировалось 1 раз
Вернуться к началу
pavel74 сейчас offline Посмотреть профиль Отправить личное сообщение
sanechka))



На форуме 8 лет
Сообщения: 493
Откуда: Петрозаводск
Авто: ВАЗ 21102 2002г
Сообщение Добавлено: 26 Ноября 2009 15:14
Ответить с цитатой

у меня масса протянута от гены к шпильке массы фары...
щётки-те, которые на РН?

_________________

Вернуться к началу
sanechka)) сейчас offline Посмотреть профиль Отправить личное сообщение
pooh112



На форуме 10 лет
Сообщения: 271
Откуда: Екатеринбург
Авто: ВАЗ-21922
Сообщение Добавлено: 26 Ноября 2009 16:04
Ответить с цитатой

Тоже отпишусь чтобы знали. Генератор проверили - в порядке. Акум зарядили, долили водички, довели плотность до 1,27-1,28. Все в порядке. Заводится отлично. Нагрузку переносит тоже вроде бы неплохо. Сегодня еще раз проверю.В пробке постою с фарами да с обогревом. Кстати у нас сегодня +5! Снег тает, на улицах грязюка!
_________________
Вернуться к началу
pooh112 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
sanechka))



На форуме 8 лет
Сообщения: 493
Откуда: Петрозаводск
Авто: ВАЗ 21102 2002г
Сообщение Добавлено: 26 Ноября 2009 16:32
Ответить с цитатой

Сейчас проверил обмотки ротора и статора...с этого сайта брал инфу...
http://www.21102.ru/?cat=11&pcat=4
всё ОК и слава богу)))) значит проблемы в диодном мосту, РН или конденсаторе...

как проверить диодный мост лампочкой, проводами и акб???

_________________

Вернуться к началу
sanechka)) сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы