Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не работает стартер.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Не работает стартер. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Neogar



На форуме 8 лет
Сообщения: 51
Сообщение Добавлено: 23 Ноября 2009 10:30
Ответить с цитатой

Всем доброго времени суток!
Вообщем так - при повороте ключа стартер вообще не срабатывает. Машина сояла 2 недели, аккум не очень в принципе, но вроде должен работать, т.к. сигнализация снялась и двери открылись, - свет в салоне горит и не тухнит при повороте ключа.
У меня под рулем есть 3 лампочки, кот. показвают степень разряженности аккума - горит только 1. При повороте ключа она совсем чуть притухает и свет тоже и стартер не крутит совсем.

Вопрос такой - может ли такое быть от того что аккум недостаточно заряжен? Если нет, то что это может быть со стартером? И скажите какие есть варианты его ремонта и сложно ли его снимать?

Раньше машина после 3 недель стоянки - заводилась бодро.

Спасибо!
Вернуться к началу
Neogar сейчас offline Посмотреть профиль Отправить личное сообщение
Robinzon 54



На форуме 8 лет
Сообщения: 4636
Откуда: Новосибирск
Авто: ВАЗ 2105 была ,2111 есть
Сообщение Добавлено: 23 Ноября 2009 11:05
Ответить с цитатой

Заряжайте АКБ.
Вернуться к началу
Robinzon 54 сейчас offline Посмотреть профиль Отправить личное сообщение
Egor_KA



На форуме 11 лет
Сообщения: 1068
Сообщение Добавлено: 23 Ноября 2009 12:55
Ответить с цитатой

Neogar
самое просто зарядить акб. потом результат в студию.
а так на в скидку. втягивающее щёлкает, проверить также соответственно маленькую клему на втягивающем, любит она соскакивать и не видно её. ну и контакты проверить как затянуты и на окисление.
так же не забывайте, что раньше было теплее Wink
Вернуться к началу
Egor_KA сейчас offline Посмотреть профиль Отправить личное сообщение
Grigoriy_053



На форуме 7 лет
Сообщения: 35
Авто: 21053 98 г. р. зеленый сад
Сообщение Добавлено: 23 Ноября 2009 17:58
Ответить с цитатой

реле стартера еще глянь
_________________
Вернуться к началу
Grigoriy_053 сейчас offline Посмотреть профиль Отправить личное сообщение
DRAF



На форуме 9 лет
Сообщения: 2018
Откуда: Архангельск
Авто: ВАЗ-21053 1990г КСЗ 4кпп и белоснежка-приорка универсал
Сообщение Добавлено: 23 Ноября 2009 18:09
Ответить с цитатой

Neogar писал(а):


Вопрос такой - может ли такое быть от того что аккум недостаточно заряжен? Если нет, то что это может быть со стартером? И скажите какие есть варианты его ремонта и сложно ли его снимать?

Раньше машина после 3 недель стоянки - заводилась бодро.

Значит так, берем вольтметр, измеряем напряжение на клеммах. 11 В плохо, разряжен. 12,5 хорошо, стартер крутнуть должен. При недостатке в пусковом токе, втягивающее будет щелкать, свет в салоне тухнуть, напряжение на клеммах опустится практически до 9В.

Стартер снимается на ура, недавно проскакивала тема про снятие стартера, видео прилагается. Показано очень грамотно.

_________________
Вернуться к началу
DRAF сейчас offline Посмотреть профиль Отправить личное сообщение
11POISON11



На форуме 7 лет
Сообщения: 144
Откуда: свердловская область город лесной
Авто: ВАЗ 2107, БСЗ, карб пекар К172, гена 21214 80А
Сообщение Добавлено: 23 Ноября 2009 18:17
Ответить с цитатой

Neogar
у меня полетела обмотка стартёра пришлось заменить такой был случай и повнимательней с проводом к стартёру может не только клемма слететь но и сам провод если не первой свежести внутри где нибудь надломлен контакта не будет

_________________
такого секса как с машиной ещё поискать
Вернуться к началу
11POISON11 сейчас offline Посмотреть профиль Отправить личное сообщение
besand76



На форуме 8 лет
Сообщения: 133
Откуда: Ростов-на-Дону
Авто: ВАЗ 21070, 2001г., 1,5л., БСЗ
Сообщение Добавлено: 08 Декабря 2009 12:10
Ответить с цитатой

Grigoriy_053 писал(а):
реле стартера еще глянь
Тоже может быть. Недавно с таким столкнулся. Ключ поворачиваешь и... нифига! Решил проверить реле-оказалось немного ослабла затяжка самореза которым оно к брызговику крепится, соответственно пропала масса. Пошевелил, даже не затягивая саморез, стало все нормально. Вот затянуть все никак не соберусь. Жду когда повторится проблема
Вернуться к началу
besand76 сейчас offline Посмотреть профиль Отправить личное сообщение
Robinzon 54



На форуме 8 лет
Сообщения: 4636
Откуда: Новосибирск
Авто: ВАЗ 2105 была ,2111 есть
Сообщение Добавлено: 08 Декабря 2009 12:35
Ответить с цитатой

besand76 писал(а):
Решил проверить реле-оказалось немного ослабла затяжка самореза которым оно к брызговику крепится, соответственно пропала масса.

На самом деле это не масса,а просто крепление, у меня корпус этого реле вообще пластиковый,а это ухо в принципе и снять можно,скорее всего что то с реле или с контактами на нем.
Вернуться к началу
Robinzon 54 сейчас offline Посмотреть профиль Отправить личное сообщение
besand76



На форуме 8 лет
Сообщения: 133
Откуда: Ростов-на-Дону
Авто: ВАЗ 21070, 2001г., 1,5л., БСЗ
Сообщение Добавлено: 08 Декабря 2009 12:44
Ответить с цитатой

Robinzon 54 писал(а):
besand76 писал(а):
Решил проверить реле-оказалось немного ослабла затяжка самореза которым оно к брызговику крепится, соответственно пропала масса.

На самом деле это не масса,а просто крепление, у меня корпус этого реле вообще пластиковый,а это ухо в принципе и снять можно,скорее всего что то с реле или с контактами на нем.
Возможно и с контактами(корпус тоже пластиковый), но контакты я тогда вообще не трогал просто пошевелил его вокруг самореза, заметил что оно немного болтается. Но заработало. Решил что из за этого. У меня его вообще после покупки авто не было, а потом когда стал стартер щелкать но не крутить при повороте ключа, думал кердык ему пришел-поехал к электрику он мне это реле и поставил-с тех пор все было ОК.
Вернуться к началу
besand76 сейчас offline Посмотреть профиль Отправить личное сообщение
Robinzon 54



На форуме 8 лет
Сообщения: 4636
Откуда: Новосибирск
Авто: ВАЗ 2105 была ,2111 есть
Сообщение Добавлено: 08 Декабря 2009 14:58
Ответить с цитатой

Иногда бывает просто достаточно пошевелить реле и снова все работать начинает,у меня тоже было подобное,в итоге заменил реле и контакты в разъёме поджал,вроде нормально.
Вернуться к началу
Robinzon 54 сейчас offline Посмотреть профиль Отправить личное сообщение
besand76



На форуме 8 лет
Сообщения: 133
Откуда: Ростов-на-Дону
Авто: ВАЗ 21070, 2001г., 1,5л., БСЗ
Сообщение Добавлено: 08 Декабря 2009 15:17
Ответить с цитатой

Robinzon 54 писал(а):
Иногда бывает просто достаточно пошевелить реле и снова все работать начинает,у меня тоже было подобное,в итоге заменил реле и контакты в разъёме поджал,вроде нормально.
Ну, и ладно- пока работает, и фиг с ним Smile .
Вернуться к началу
besand76 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы