Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Мотор трясёт!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Мотор трясёт! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Galant3412



На форуме 8 лет
Сообщения: 28
Авто: ВАЗ-21120 1,5 16V 2003 г.в.
Сообщение Добавлено: 07 Декабря 2009 10:52
Ответить с цитатой

Проблема в следующем.
На холодную движок работает ровно, но как прогреется где то до 80С начинается... Поднимаю обороты выше 1300 начинается мелкая вибрация по движку, очень шумит и хреново тянет. НО ! ! ! ! иногда, на прогретом моторе вибрация пропадает, мотор снова шелестит и тянет. , все уже попробовал, все менял(что знаю) диагностики выдумывают все новые и новые проблемы, только на них потратил немерянно денег не считая всех датчиков, РХХ, бензанасоса, модуля зажигания. Метки все в норме. Сколько людей столько и предложений поменять что нибудь.
Кто нибудь сталкивался???


и ооочень медленно падают обороты

Последний раз редактировалось: Galant3412 (07 Декабря 2009 11:06), всего редактировалось 1 раз
Вернуться к началу
Galant3412 сейчас offline Посмотреть профиль Отправить личное сообщение
aqua



На форуме 9 лет
Сообщения: 110
Откуда: Белгород
Авто: 2112 1.6 16V, Toyota E12 1.6
Сообщение Добавлено: 07 Декабря 2009 11:03
Ответить с цитатой

дрожж .. значит троит так?
отрубай поочереди датчики! изм. нет, пережимай трубки поочередно..
измен. нет, заливай пеной смари где подсос..
форсы может сутт нетак как надо!
удачи!
Вернуться к началу
aqua сейчас offline Посмотреть профиль Отправить личное сообщение
:lol1



На форуме 8 лет
Сообщения: 609
Откуда: ватник из Самары
Авто: Беспонтовый буржуйский сааб и ласточка пятнашечка
Сообщение Добавлено: 07 Декабря 2009 11:06
Ответить с цитатой

было дело... ВВ провод када снимали - потянули и вытянули клему. после замены клапана было, ещё тогда испужался, что валы неправильно поставили, а потом начала ехать. Так и катался, то тянет, то троит и не едет...
_________________
Всё - дерьмо. Кроме мочи.
Вернуться к началу
:lol1 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Galant3412



На форуме 8 лет
Сообщения: 28
Авто: ВАЗ-21120 1,5 16V 2003 г.в.
Сообщение Добавлено: 07 Декабря 2009 11:07
Ответить с цитатой

Profe§oR писал(а):
Работает? - не трогай!

Хренова работает...
Вернуться к началу
Galant3412 сейчас offline Посмотреть профиль Отправить личное сообщение
Galant3412



На форуме 8 лет
Сообщения: 28
Авто: ВАЗ-21120 1,5 16V 2003 г.в.
Сообщение Добавлено: 07 Декабря 2009 11:11
Ответить с цитатой

aqua писал(а):
изм. нет, пережимай трубки поочередно..

О каких трубках речь?
aqua писал(а):
форсы может сутт нетак как надо!

Так они ссать должны постоянно херова или как надо? Или у них это состояние не постоянное?
aqua писал(а):
измен. нет, заливай пеной смари где подсос..

Это уже смотрел и менял патрубки ресивера, щас все норм!
Вернуться к началу
Galant3412 сейчас offline Посмотреть профиль Отправить личное сообщение
DiamanD~D



На форуме 10 лет
Сообщения: 84
Откуда: Чита
Авто: ВАЗ-2111 2002г.
Сообщение Добавлено: 07 Декабря 2009 12:56
Ответить с цитатой

Profe§oR писал(а):
было дело... ВВ провод када снимали - потянули и вытянули клему. после замены клапана было, ещё тогда испужался, что валы неправильно поставили, а потом начала ехать. Так и катался, то тянет, то троит и не едет...


Тоже такие симптомы были у знакомого, оказалось наконечник у провода пробит.
Вернуться к началу
DiamanD~D сейчас offline Посмотреть профиль Отправить личное сообщение
Galant3412



На форуме 8 лет
Сообщения: 28
Авто: ВАЗ-21120 1,5 16V 2003 г.в.
Сообщение Добавлено: 07 Декабря 2009 13:02
Ответить с цитатой

DiamanD~D писал(а):
наконечник у провода пробит.

Пробовал провода менять, сперва поехала, через час опять затупила
Вернуться к началу
Galant3412 сейчас offline Посмотреть профиль Отправить личное сообщение
DiamanD~D



На форуме 10 лет
Сообщения: 84
Откуда: Чита
Авто: ВАЗ-2111 2002г.
Сообщение Добавлено: 07 Декабря 2009 13:07
Ответить с цитатой

Galant3412 писал(а):
DiamanD~D писал(а):
наконечник у провода пробит.

Пробовал провода менять, сперва поехала, через час опять затупила


А на свечах - вдоль изолятора(куда одевается наконечник) нету длинных черных полос?(пробоев) или точек черных?
Вернуться к началу
DiamanD~D сейчас offline Посмотреть профиль Отправить личное сообщение
Микола



На форуме 10 лет
Сообщения: 112
Откуда: Ульяновск
Авто: ВАЗ-21124
Сообщение Добавлено: 07 Декабря 2009 14:19
Ответить с цитатой

МЗ смотри. Нагревается и тупит.
_________________
2006 г.в., АВТЕЛ, HLDO54 "Убить всех человеков!!!" Бендер (Футурама)
Вернуться к началу
Микола сейчас offline Посмотреть профиль Отправить личное сообщение
Galant3412



На форуме 8 лет
Сообщения: 28
Авто: ВАЗ-21120 1,5 16V 2003 г.в.
Сообщение Добавлено: 07 Декабря 2009 15:06
Ответить с цитатой

Я чесно говоря не знаю что там на свечах в данный момент, были пробои со старыми проводами, на них были полосы. Щас свечи новые А-лайн бриски у официалов брал. Выкручу конечно гляну.
Микола писал(а):
МЗ смотри. Нагревается и тупит.

Это врядли, я на прогретую ставил новый модуль и тут же заводил, так же вибрирует. На троение совсем не похоже. Мелкая и частая дрожь. Мерзнет может )
Вернуться к началу
Galant3412 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы