Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Иногда не качает бензонасос. Виновата проводка и сигналка?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Иногда не качает бензонасос. Виновата проводка и сигналка? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Roki89



На форуме 7 лет
Сообщения: 162
Откуда: Тюмень
Авто: 21093i
Сообщение Добавлено: 08 Декабря 2009 12:33
Ответить с цитатой

Сил уже нету никаких, утром прихожу, начинаю заводить зажигание есть бенза насос не слышу,(не качает) над нагами переднего пасажира есть какая то хренотень с реле,её пошевелишь и снова зажигание и о чудо,завелась....Скажите пожалуйста, что там надо поменять в ней или куда дальше лезть?

Утром холодно, всё задубевшеее и шевелица в машине не в радость...

_________________
Zzzzubilo....
Вернуться к началу
Roki89 сейчас offline Посмотреть профиль Отправить личное сообщение
TJ



На форуме 10 лет
Сообщения: 1856
Откуда: Москва Северо-Запад
Авто: Ваз 2115i 06.2005,Nissan Almera N15, FF2
Сообщение Добавлено: 08 Декабря 2009 12:35
Ответить с цитатой

Ну начни с реле, как раз оно там и стоит.
_________________
То, что мы называем "веселая юность", другие называют "проблемы с алкоголем".
Вернуться к началу
TJ сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 11 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 08 Декабря 2009 12:36
Ответить с цитатой

замени реле для начала
_________________
read
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
Roki89



На форуме 7 лет
Сообщения: 162
Откуда: Тюмень
Авто: 21093i
Сообщение Добавлено: 08 Декабря 2009 12:41
Ответить с цитатой

там их много, 5 -7 шт. Они все разные или одинаковые?
_________________
Zzzzubilo....
Вернуться к началу
Roki89 сейчас offline Посмотреть профиль Отправить личное сообщение
Flyman



На форуме 9 лет
Сообщения: 1548
Откуда: Canada, Toronto
Авто: TAZ 21083i, Mazda Protage5,
Сообщение Добавлено: 08 Декабря 2009 12:43
Ответить с цитатой

Roki89 писал(а):
пошевелишь и снова зажигание и о чудо

Скорее не само реле а контакты. Может будет достаточно пару раз вытащить-вставить релюхи и/или предохранители.

_________________
Best regards,
Flyman.
Вернуться к началу
Flyman сейчас offline Посмотреть профиль Отправить личное сообщение
Flyman



На форуме 9 лет
Сообщения: 1548
Откуда: Canada, Toronto
Авто: TAZ 21083i, Mazda Protage5,
Сообщение Добавлено: 08 Декабря 2009 12:44
Ответить с цитатой

Roki89 писал(а):
там их много, 5 -7 шт. Они все разные или одинаковые?

их там 3 реле и 3 преда - все одинаковые

_________________
Best regards,
Flyman.
Вернуться к началу
Flyman сейчас offline Посмотреть профиль Отправить личное сообщение
andreyal553



На форуме 7 лет
Сообщения: 4055
Откуда: 55.51.55:37.40.05
Авто: Которое дизелит
Сообщение Добавлено: 08 Декабря 2009 12:44
Ответить с цитатой

Roki89 писал(а):
Они все разные или одинаковые?

Нужно найти реле,именно, бензонасоса. Ведь советуют:
-=Worm=- писал(а):
замени реле для начала

_________________
The truth is out there.
Вернуться к началу
andreyal553 сейчас offline Посмотреть профиль Отправить личное сообщение
idd



На форуме 11 лет
Сообщения: 4438
Откуда: Санкт-Петербург
Авто: R.Logan 1.6, 2009г.в.
Сообщение Добавлено: 08 Декабря 2009 12:46
Ответить с цитатой

ну вот и смотри где контакт отваливается.
реле там должно быть 3 штуки. Если больше - это уже самодеятельность кого-то.
Методом "тыка" ищешь реле бензонасоса.

_________________
ВАЗ 21053, 2005г.в. -> ВАЗ 21099i, 1998г.в. -> R.Logan 1.6, 2009г.в.
Вернуться к началу
idd сейчас offline Посмотреть профиль Отправить личное сообщение
Dsoftgroup



На форуме 8 лет
Сообщения: 4120
Откуда: Украина, Бердичев
Авто: Citroёn Berlingo.
Сообщение Добавлено: 08 Декабря 2009 12:49
Ответить с цитатой

они все одинаковые, может где предохранитель там же отходит
_________________
все что не делается - к лучшему
не воспринимайте ВСЁ что пишу всерьез, бывает крышу сносит..
Вернуться к началу
Dsoftgroup сейчас offline Посмотреть профиль Отправить личное сообщение
Roki89



На форуме 7 лет
Сообщения: 162
Откуда: Тюмень
Авто: 21093i
Сообщение Добавлено: 08 Декабря 2009 12:54
Ответить с цитатой

спасибо, вечером отпишу о результатах =))))
_________________
Zzzzubilo....
Вернуться к началу
Roki89 сейчас offline Посмотреть профиль Отправить личное сообщение
Roki89



На форуме 7 лет
Сообщения: 162
Откуда: Тюмень
Авто: 21093i
Сообщение Добавлено: 08 Декабря 2009 13:08
Ответить с цитатой

кстати такой вопрос, почему когда просто едешь скорость выключил,катишься, обороты опустились до 800 и потом она просто может взять и заглохнуть( я почему то думаю что это бензонасос просто выключается), заводишь она может держвать обороты 2500тыс и не опускает их пока не нажмешь на педаль до 3000тыс - тут в чем проблема? ( недавно поменял датччик РХХ..)
_________________
Zzzzubilo....
Вернуться к началу
Roki89 сейчас offline Посмотреть профиль Отправить личное сообщение
TJ



На форуме 10 лет
Сообщения: 1856
Откуда: Москва Северо-Запад
Авто: Ваз 2115i 06.2005,Nissan Almera N15, FF2
Сообщение Добавлено: 08 Декабря 2009 13:24
Ответить с цитатой

Roki89 писал(а):
недавно поменял датччик РХХ..

Вот в нем и может быть проблема.
Новое не значит хорошее!!!

_________________
То, что мы называем "веселая юность", другие называют "проблемы с алкоголем".
Вернуться к началу
TJ сейчас offline Посмотреть профиль Отправить личное сообщение
Леха270187



На форуме 7 лет
Сообщения: 19
Откуда: Раменское
Авто: ВАЗ 21099i ВП 2001 амулет
Сообщение Добавлено: 09 Декабря 2009 13:23
Ответить с цитатой

Поменяй 2 предохранитель( 15 А ) и 2 реле( 40 А )
Вернуться к началу
Леха270187 сейчас offline Посмотреть профиль Отправить личное сообщение
PalSanich



На форуме 6 лет
Сообщения: 6
Авто: ВАЗ 2115 2005 г.в.
Сообщение Добавлено: 09 Декабря 2009 15:15
Ответить с цитатой

Машинка 21150, инжектор, 52000, 2005 г.в. Время от времени не качает бензонасос (БН). Сам БН новый в сборе (УТЕС), такой же, как и предыдущий. (про старый отдельная история). Исследования лампочкой показали, что не подается питание на бензонасос, хотя датчик уровня топлива работает.

Предположения:
- проблемы с сигнализацией;
- обрыв /перегиб проводов;
- плохой контакт с массой.

Вопросы:
Как выяснить в чем же именно дело? Машинка ездила дней 10 после замены БН на новый. Потом началось - иногда заводится, иногда – нет.

Как устроена проводка? К БН из-под пола под ногами задних пассажиров выходит три провода, перегибаются (весьма сильно и через отверстие в кузове подходят под крышку над БН. Где эти провода выходят из-под пола, чтобы потом подключится к реле? Откуда-то сверху из под панели выходит толстый жгут проводов. Я ожидал, что от бензоноса будет 2-3 провода снизу из под пола переднего пассажира. (реле и предохранитель менял на новые – ничего не изменилось. Вернул старые)

Было замечено, что иногда машинка хуже тянет. Не то чтобы совсем хуже, примерно на 15-20%. От температуры воздуха не зависит. Что в +5 что в -7. то тянет нормально, то нет. Бензин что 92, что 95Экто – та же история. В целом на 95 лучше тянет, но иногда нет.
Собственно, переход на 95 и был вызван фактом, что машинка иногда хуже разгоняется. Не помогло. Свечи и высоковольтные провода новые (BRISK / Slon). Возможно ли что не справляется бензонасос?

В чем может быть проблема? Как её искать?

Спасибо,
Павел
Вернуться к началу
PalSanich сейчас offline Посмотреть профиль Отправить личное сообщение
Roki89



На форуме 7 лет
Сообщения: 162
Откуда: Тюмень
Авто: 21093i
Сообщение Добавлено: 09 Декабря 2009 17:49
Ответить с цитатой

Надо лезть в колодку и предохранители которые у меня в 09 распологаються в ногах переднего пассажира, я вчера с этим всем разобрался..Схем у меня нет, разобрался на пальцах))))
_________________
Zzzzubilo....
Вернуться к началу
Roki89 сейчас offline Посмотреть профиль Отправить личное сообщение
Roki89



На форуме 7 лет
Сообщения: 162
Откуда: Тюмень
Авто: 21093i
Сообщение Добавлено: 09 Декабря 2009 17:51
Ответить с цитатой

не в них было дело. Дело было в колодке,белая там у меня колодка,у неё просто было "дребезжание контакта" просто сделал контакт помимо колодки,а напрямую соединил два провода и всё Smile
_________________
Zzzzubilo....
Вернуться к началу
Roki89 сейчас offline Посмотреть профиль Отправить личное сообщение
PalSanich



На форуме 6 лет
Сообщения: 6
Авто: ВАЗ 2115 2005 г.в.
Сообщение Добавлено: 09 Декабря 2009 18:15
Ответить с цитатой

Я проверял только три реле и три предохранителя в колодке в ногах переднего пассажира. У меня через за бензонасос отвечает верхнее (оно щелкает через три секудны, если после включения зажигания стартер не крутить).

Нашел в интернете, что можно померить напряжение в диагностической колодке. Как я понял, нужно измерить напряжение на ODB-II (http://www.hardwarebook.info/ODB-II). У меня при включении ламочки на 16-4 или 16-5 она горит во всю даже при выключенном зажигании? Это нормально? Как принудительно запустить бензонасос через эту колодку? Возможно у меня что-то поменяли в электрике.
Вернуться к началу
PalSanich сейчас offline Посмотреть профиль Отправить личное сообщение
Rover_61reg



На форуме 8 лет
Сообщения: 15691
Откуда: Рост. обл.
Авто: 2114->Оващ Астра J
Сообщение Добавлено: 09 Декабря 2009 20:57
Ответить с цитатой

PalSanich писал(а):
Как принудительно запустить бензонасос через эту колодку

Такой функции на этом типе разъёма на наших машинах нет.
Раньше вроде была на клемме G (но это для другого типа разъёма).

_________________
Все железо когда нить ломается. Даже присвятые мерседесы.

Вернуться к началу
Rover_61reg сейчас offline Посмотреть профиль Отправить личное сообщение
PalSanich



На форуме 6 лет
Сообщения: 6
Авто: ВАЗ 2115 2005 г.в.
Сообщение Добавлено: 15 Января 2010 13:10
Ответить с цитатой

Выяснилось, что проблема была в плохом контакте проводов бензонасоса в месте подключения к сигналке.
Вернуться к началу
PalSanich сейчас offline Посмотреть профиль Отправить личное сообщение
nedvik



На форуме 7 лет
Сообщения: 773
Откуда: Ростов на дону
Авто: 21093 99г.в. карб->21124 2005 г.в.
Сообщение Добавлено: 15 Января 2010 14:55
Ответить с цитатой

У друга на инжекторной 8ке бензонасос запускали через k-line адаптер, название программы не помню, но если интересно, скажу. У сестры была аналогичная проблема на 12ке 1,5 16v. Машина могла сама заглохнуть, сама держать обороты под 3500 и при этом при включении передачи глохнуть. Сначала думали что это сигналка, отсоединили ее, что бы даже при ее включении двигатель можно было запустить, не помогло. Электрик, который делал, задолбался искать причину, в итоге оказалось что под рулевой колонкой был какой то провод, который соединялся клемами и они периодически отходили. Это соединение было заменено на новое. Машина перестала глохнуть, но холостой ход оставлял желать лучшего. Хотели поменять РХХ, но не успели, порвался ГРМ и погнуло клапана. В общем решили поставить новые поршни с 1.6. После ремонта на машине вобще стало плохо ездить, не тянет, холостого хода на прогретой вобще не было. Электрик попытался поставить новую прошивку или изменить параметры старой, но безуспешно. В итоге все вылечилось новым ЭБУ
Вернуться к началу
nedvik сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы