Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Здох аккульмитр,

 
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Здох аккульмитр, вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Автопилот



На форуме 7 лет
Сообщения: 4
Авто: Ваз 2110
Сообщение Добавлено: 12 Декабря 2009 22:14
Ответить с цитатой

Слабо горел аккумулятор(на панели), потом всё село и ехал на генераторе, что подскажите опытом.
Вернуться к началу
Автопилот сейчас offline Посмотреть профиль Отправить личное сообщение
ilya59



На форуме 8 лет
Сообщения: 753
Откуда: Пермский край г.Лысьва --->>Пермь
Авто: двенашко---->>> Mazda 3
Сообщение Добавлено: 12 Декабря 2009 22:29
Ответить с цитатой

Автопилот писал(а):
потом всё село и ехал на генераторе

а что генератор не дает заряд? раз сала АКБ?
Автопилот писал(а):
потом всё село
а ка завелся???
_________________
сервер CS 1.6 188.17.155.118:27015
Вернуться к началу
ilya59 сейчас offline Посмотреть профиль Отправить личное сообщение
idd



На форуме 12 лет
Сообщения: 4438
Откуда: Санкт-Петербург
Авто: R.Logan 1.6, 2009г.в.
Сообщение Добавлено: 12 Декабря 2009 22:29
Ответить с цитатой

объяснить нормально проблему и юзать поиск.
_________________
ВАЗ 21053, 2005г.в. -> ВАЗ 21099i, 1998г.в. -> R.Logan 1.6, 2009г.в.
Вернуться к началу
idd сейчас offline Посмотреть профиль Отправить личное сообщение
ilya59



На форуме 8 лет
Сообщения: 753
Откуда: Пермский край г.Лысьва --->>Пермь
Авто: двенашко---->>> Mazda 3
Сообщение Добавлено: 12 Декабря 2009 22:30
Ответить с цитатой

ilya59 писал(а):
сала АКБ?

извиняюсь - села АКБ Smile

_________________
сервер CS 1.6 188.17.155.118:27015
Вернуться к началу
ilya59 сейчас offline Посмотреть профиль Отправить личное сообщение
mr-Nick



На форуме 9 лет
Сообщения: 980
Откуда: Москва
Сообщение Добавлено: 13 Декабря 2009 01:07
Ответить с цитатой

Автопилот,гену смотри.На гене не ездят=)Он ток на аккум даёт,а с аккума уже на потребители.Если горит лампа на приборке,то аккум не заряжается - гена не даёт ток.
Вернуться к началу
mr-Nick сейчас offline Посмотреть профиль Отправить личное сообщение
Vit59



На форуме 13 лет
Сообщения: 3403
Откуда: Питер
Авто: 2112 2004
Сообщение Добавлено: 13 Декабря 2009 02:32
Ответить с цитатой

Автопилот писал(а):
Слабо горел аккумулятор(на панели), потом всё село и ехал на генераторе, что подскажите опытом.

Бывает.Когда горит лампочка это просто означает что нет зарядки. Только ехал ты не на генераторе как обычно, а на аккумуляторе по этому он и сел.А почему генератор не даёт напряжение это уже другой вопрос поищи поиском по форуму.Причин много от простого обрыва ремня , плохого контакта выводов обмоток с выпрямителем или износа щёток и контактных колец, до сгорания диодов в выпрямителе или замыкания а обмотках.
Вернуться к началу
Vit59 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы