Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Насос не качает!!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Насос не качает!! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Alterman85



На форуме 7 лет
Сообщения: 1
Сообщение Добавлено: 22 Декабря 2009 10:18
Ответить с цитатой

Всем привет! Может, кто такое уже видел?
Сразу оговорюсь, машина простояла на морозе в -30 2 суток. Естественно двигатель не. Заводился, притащили машину в гараж там отогрели и началось

ПОСОЛЕ ПОВОРОТА КЛЮЧА, ЧЕТКО СЛЫШНО ЧТО ТОПЛЕВНЫЙ НАСОС НЕ ВЛЮЧАЕТСЯ, А РЕЛЕ УПРАВЛЕНИЕ ДВИГАТЕЛЕМ ШЕЛКАЕТ КАК АВТОМАТ...

HELP!!!
Вернуться к началу
Alterman85 сейчас offline Посмотреть профиль Отправить личное сообщение
Tema72



На форуме 8 лет
Сообщения: 288
Откуда: Тюмень
Авто: флагман
Сообщение Добавлено: 22 Декабря 2009 14:40
Ответить с цитатой

посмотри предохранитель
Вернуться к началу
Tema72 сейчас offline Посмотреть профиль Отправить личное сообщение
NAUexx



На форуме 8 лет
Сообщения: 5877
Откуда: Ивановская область
Авто: 2111, 1.5L 8V, Я5.1.1, 2004; 21043, 1993
Сообщение Добавлено: 22 Декабря 2009 15:16
Ответить с цитатой

...и аккум зарядить. Wink
_________________
Сейчас без бумажки сказать буду....вот тогда и будем посмотреть!
Вернуться к началу
NAUexx сейчас offline Посмотреть профиль Отправить личное сообщение
GaRik67



На форуме 7 лет
Сообщения: 624
Откуда: Smolensk
Авто: ВАЗ 2110 1,7 16V
Сообщение Добавлено: 22 Декабря 2009 15:43
Ответить с цитатой

3 дня назад заводили 12ху знакомого, та же проблема не качает насос. Оказалось замерзла реле, причем именно замерзла, а не сгорела, т.к. после отогрева ее в руках заработала. Никогда не ставьте китайские релюхи
Вернуться к началу
GaRik67 сейчас offline Посмотреть профиль Отправить личное сообщение
jbpasha



На форуме 9 лет
Сообщения: 204
Откуда: Башкирская АССР
Авто: Ваз 2112 1.5 16v, 2004г.в. Январь 5.1.2 снежка ГБО Ловато снял
Сообщение Добавлено: 22 Декабря 2009 19:11
Ответить с цитатой

Alterman85 писал(а):
Всем привет! Может, кто такое уже видел?
Сразу оговорюсь, машина простояла на морозе в -30 2 суток. Естественно двигатель не. Заводился, притащили машину в гараж там отогрели и началось

ПОСОЛЕ ПОВОРОТА КЛЮЧА, ЧЕТКО СЛЫШНО ЧТО ТОПЛЕВНЫЙ НАСОС НЕ ВЛЮЧАЕТСЯ, А РЕЛЕ УПРАВЛЕНИЕ ДВИГАТЕЛЕМ ШЕЛКАЕТ КАК АВТОМАТ...

HELP!!!


На днях тока решал такую же проблему. 2 дня было -43, аккум был дома, зарядился по самое не хочу. Потеплело до -25, думаю щас с полпинка заведу nea Ан нет. Насос молчит. Поднял седуху, подёргал разъёмы, подёргал преды, релюхи в ногах пассажира, та же беда. Ну пошёл залил грелку кипятком, сунул на ЭБУ, подержал. Включаю зажигание, насос начал работать, но не останавливается, чек не горит, стрелка тахометра дёргается туда сюда,машина типа думает что двиг раюотает. Выключаю снова включаю - молчит. После следующего прогрева всётаки насос загудел как надо, машина завелась. Такая фишка была в позапрошлом году, тоже температура скакнула туда суда, потом не повторялось до сих пор
Вернуться к началу
jbpasha сейчас offline Посмотреть профиль Отправить личное сообщение
Евгений123



На форуме 7 лет
Сообщения: 947
Откуда: 56
Сообщение Добавлено: 25 Декабря 2009 10:58
Ответить с цитатой

Может быть вода в баке присутствовала замерзла и лед не успел растаять поэтому и насос молчит, подморозило.
Вернуться к началу
Евгений123 сейчас offline Посмотреть профиль Отправить личное сообщение
sanechka))



На форуме 8 лет
Сообщения: 493
Откуда: Петрозаводск
Авто: ВАЗ 21102 2002г
Сообщение Добавлено: 25 Декабря 2009 21:19
Ответить с цитатой

проверить тоненький чёрненький проводок возле плюсовой клеммы акб!
_________________

Вернуться к началу
sanechka)) сейчас offline Посмотреть профиль Отправить личное сообщение
I.R.K.



На форуме 7 лет
Сообщения: 7
Откуда: VFVVFV
Авто: ВАЗ 21124
Сообщение Добавлено: 26 Декабря 2009 21:41
Ответить с цитатой

У меня была такая проблема, это все из-за реле, т.е. из-за перепада температур. Я разобрал реле и увидел нагар между контактами, все из-за того, что в машине тепло, а на улице холодно и поэтому образуется конденсат. Я заменил реле и проблема исчезла.
_________________
I.R.K.
Вернуться к началу
I.R.K. сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address Yahoo Messenger MSN Messenger
coolboy



На форуме 9 лет
Сообщения: 955
Откуда: Псков
Авто: РЕНО
Сообщение Добавлено: 26 Декабря 2009 22:26
Ответить с цитатой

Была такая фигня в машине тестя -12ха, пока не поставили в теплый бокс не исчезла - вода замерзла, отогрели и все заработало как обычно.
_________________
Бывший сараевод Wink
Вернуться к началу
coolboy сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы