Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблемы по электрике. Нужен Совет.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблемы по электрике. Нужен Совет. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
NEO-404



На форуме 9 лет
Сообщения: 596
Откуда: Южная столица - Краснодар
Авто: ВАЗ-21083. 2000г. Солекс спорт. ГБО. Жёлтое железо. подвеска - клаксон. Шумка.
Сообщение Добавлено: 22 Декабря 2009 23:42
Ответить с цитатой

В отцовской 14 резко и одновременно перестали работать следующие потребители: омыватели стёкол, задний дворник (передние работают) вентилятор отопителя. Причём если включить обогрев задних стёкол - загорается лампочка в его кнопке. А если при этом включить один из вышеперечисленных потребителей, она тухнет (но немного тлеет) Проверил релюшки, предохранители - всё ок. Разобрал блок - было много окиси - почистил, проверил, вроде всё в норме. поставил - ноль изменений. Начал по одному отсоединять потребители - ничего не выяснилось. Мож было у кого....? плиз, хелп!
_________________
http://www.mar-kus.ru/
Вернуться к началу
NEO-404 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
asbelavin



На форуме 8 лет
Сообщения: 295
Откуда: Сульфат
Авто: ваз2115,2005г,150000км,ГБО LOVATO-->Шевик,2008г.,25000км
Сообщение Добавлено: 22 Декабря 2009 23:45
Ответить с цитатой

Берём схему, контрольку и постепенно прозваниваем неисправные цепи, определяем в каком месте пропадает плюс или минус и меняем неисправный элемент.
Вернуться к началу
asbelavin сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 10 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 23 Декабря 2009 14:42
Ответить с цитатой

NEO-404
у тебя траблы с потребителями на предах F4 и F7 запитка этих цепей идет с Ш1 контакты 2 и 5, все это от замка зажигания...значит или сам замок или реле зажигания чудит... supercool ЧЯ не исключаю...
проверяй "+" на вышеназванных контактах...при включенном зажигании....ну а дальше по результатам... Pardon

_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
NEO-404



На форуме 9 лет
Сообщения: 596
Откуда: Южная столица - Краснодар
Авто: ВАЗ-21083. 2000г. Солекс спорт. ГБО. Жёлтое железо. подвеска - клаксон. Шумка.
Сообщение Добавлено: 24 Декабря 2009 19:28
Ответить с цитатой

Спасибо за совет. Прошёл проверять... pooh
_________________
http://www.mar-kus.ru/
Вернуться к началу
NEO-404 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
kentavr



На форуме 8 лет
Сообщения: 1117
Откуда: Ленобласть
Авто: 21150 продана за полтишок - сейчас Астра J космо, но овощъъ, So-me900, Каркам Q2
Сообщение Добавлено: 24 Декабря 2009 22:18
Ответить с цитатой

У меня тоже похожая проблема, ну почти проблема. Стала тускло гореть подсветка кнопки обогрева заднего стекла. Да и вроде стекло стало медленее греться. Может это предвестник какой-то большой беды, а может я просто такой мнительный? У кого были такие траблы? Smile
_________________
Вернуться к началу
kentavr сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы