Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
2112 захлёбывается при нажатии педали газа

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> 2112 захлёбывается при нажатии педали газа вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
SeCaToR



На форуме 13 лет
Сообщения: 8
Сообщение Добавлено: 09 Октября 2003 19:14
Ответить с цитатой

Вот такая фигня случилась: жмёшь педаль газа резко - получается полный провал и машина как-бы захлёбывается, даже с места тронутся можно только если газ потихононьку нажимаешь и плавно увеличиваешь обороты, если чуть пережал, то сразу захлёбывается - не едет и начинает чихать Smile. До этого пару раз как-то такая же фигня была, но быстро прошла, а сегодня не хочет проходить.
Поэтому вопрос: что могло умереть или умирает ? датчик детонации, модуль зажигания или может ещё в чём-то глюк !?
Вернуться к началу
SeCaToR сейчас offline Посмотреть профиль Отправить личное сообщение
palace



На форуме 14 лет
Сообщения: 296
Откуда: Санкт-Петербург
Сообщение Добавлено: 10 Октября 2003 03:55
Ответить с цитатой

SeCaToR писал(а):
Вот такая фигня случилась: жмёшь педаль газа резко - получается полный провал и машина как-бы захлёбывается, даже с места тронутся можно только если газ потихононьку нажимаешь и плавно увеличиваешь обороты, если чуть пережал, то сразу захлёбывается - не едет и начинает чихать Smile. До этого пару раз как-то такая же фигня была, но быстро прошла, а сегодня не хочет проходить.
Поэтому вопрос: что могло умереть или умирает ? датчик детонации, модуль зажигания или может ещё в чём-то глюк !?


В последнее время происходит следущее: завелся,обычно я машину не грею, начинаю движение, жму на гашетку, педаль уходит в пол ,а авто не едет,как будто не поступает бензин,но она не глохнет и ЧЕК ИНЖИН не загорается.Проезжаю 100 метров,все нормально... Авто 21102 с катализатором 42000 пробег. Что это за хрень. На прогретой машине такого нет ??????? Very Happy
Вернуться к началу
palace сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
inode



На форуме 14 лет
Сообщения: 780
Откуда: Moscow-Belgorod
Авто: 21102 2002, Subaru Impreza 2008 2.0R MT
Сообщение Добавлено: 10 Октября 2003 04:19
Ответить с цитатой

SeCaToR писал(а):
Вот такая фигня случилась: жмёшь педаль газа резко - получается полный провал и машина как-бы захлёбывается, даже с места тронутся можно только если газ потихононьку нажимаешь и плавно увеличиваешь обороты, если чуть пережал, то сразу захлёбывается - не едет и начинает чихать Smile. До этого пару раз как-то такая же фигня была, но быстро прошла, а сегодня не хочет проходить.
Поэтому вопрос: что могло умереть или умирает ? датчик детонации, модуль зажигания или может ещё в чём-то глюк !?


поскидывай разъемы по очереди с ДМРВ, ДПДЗ и т. п. и попробуй

palace писал(а):

В последнее время происходит следущее: завелся,обычно я машину не грею, начинаю движение, жму на гашетку, педаль уходит в пол ,а авто не едет,как будто не поступает бензин,но она не глохнет и ЧЕК ИНЖИН не загорается.Проезжаю 100 метров,все нормально... Авто 21102 с катализатором 42000 пробег. Что это за хрень. На прогретой машине такого нет ??????? Very Happy


ну у меня последние 20 тысяч (из 33) точно так же.
пока я себе только одно объяснение этому нахожу.
при резком нажатии на акселератор смесь обогащается, но
сразу после пуска, при совсем холодных двигателе и впускном коллекторе, бензин не успевает достаточно испариться и поступает в цилиндры в виде аэрозоля и почти не горит. Причем если не начинать движение, а просто резко газануть - двигатель будет набирать обороты, но не так интенсивно как в нормальном состоянии - попробуй. А ты сразу же даешь на него достаточно большую нагрузку, а он еще неспособен отдать полную мощность из-за негорючей смеси, вот и теряет обороты и создается ощущение провала.

102 без катализатора. по компу все в порядке, и бегает машинка прекрасно уже через 100м после холодного пуска Smile
Вернуться к началу
inode сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Y_a_r



На форуме 14 лет
Сообщения: 79
Откуда: Москва
Сообщение Добавлено: 10 Октября 2003 14:14
Ответить с цитатой

SeCaToR писал(а):
Вот такая фигня случилась: жмёшь педаль газа резко - получается полный провал и машина как-бы захлёбывается, даже с места тронутся можно только если газ потихононьку нажимаешь и плавно увеличиваешь обороты, если чуть пережал, то сразу захлёбывается - не едет и начинает чихать Smile. До этого пару раз как-то такая же фигня была, но быстро прошла, а сегодня не хочет проходить.
Поэтому вопрос: что могло умереть или умирает ? датчик детонации, модуль зажигания или может ещё в чём-то глюк !?


Привет!
Было такое. Сменил свечи на Бош 4контактные, все стало отлично.

Удачи!
Ярослав.
Вернуться к началу
Y_a_r сейчас offline Посмотреть профиль Отправить личное сообщение
Pival



На форуме 15 лет
Сообщения: 26
Откуда: Сургут
Сообщение Добавлено: 10 Октября 2003 14:47
Ответить с цитатой

[quote="SeCaToR"]Вот такая фигня случилась: жмёшь педаль газа резко - получается полный провал и машина как-бы захлёбывается, даже с места тронутся можно только если газ потихононьку нажимаешь и плавно увеличиваешь обороты, если чуть пережал, то сразу захлёбывается - не едет и начинает чихать Smile. До этого пару раз как-то такая же фигня была, но быстро прошла, а сегодня не хочет проходить.
Поэтому вопрос: что могло умереть или умирает ? датчик детонации, модуль зажигания или может ещё в чём-то глюк !?[/quote

У меня такая-же фигня. Менял на исправный ДМРВ и было все нормально. Поставил родной и все вернулось. Буду покупать новый ДМРВ.

_________________
Александр
Вернуться к началу
Pival сейчас offline Посмотреть профиль Отправить личное сообщение
SeCaToR



На форуме 13 лет
Сообщения: 8
Сообщение Добавлено: 10 Октября 2003 17:09
Ответить с цитатой

хотел сегодня с датчиками поэксперементировать, с утра завёлся и всё нормально работает. как ни в чём не бывало... Как снова глючить начнёт - тогда попробую датчики поотключать !
Свечи я уже пару раз менял: сначала стояли NGK ?12, теперь поставил Beru - NGK мне понравились больше, думаю не в свечах всё-же дело. Полазил по инету - появилась мысль, что может форсунки загрязнились !? Купил сегодня жидкость для очистки инжектора добавляется в топливо ... - никто такой ерундой не пользовался и как результаты ? или лучше форсунки в ультразвуковой ванне всё-таки промывать ?
Вернуться к началу
SeCaToR сейчас offline Посмотреть профиль Отправить личное сообщение
Anatoliy



На форуме 13 лет
Сообщения: 20
Откуда: Москва
Сообщение Добавлено: 11 Октября 2003 04:13
Ответить с цитатой

SeCaToR писал(а):
... думаю не в свечах всё-же дело...

Недавно была та же самая история - провал при резком газе, проблема со светофора тронуться и т.д. Менял свечи, смотрел датчики - в итоге оказались вв провода, если есть возможность возьми у кого нибудь исправные и проверь. Был пробой в свечном колодце (16v), т.е. при работающем движке ничего заметно не было.

_________________
[ВАЗ 21103]
Вернуться к началу
Anatoliy сейчас offline Посмотреть профиль Отправить личное сообщение
SeCaToR



На форуме 13 лет
Сообщения: 8
Сообщение Добавлено: 11 Октября 2003 14:12
Ответить с цитатой

попробую провода поставить другие и посмотрю, что выйдет.
вчера с другим глюком столкнулся - завожу машину, - обороты падают и она глохнет, завожу снова и снова то же самое... Отключил датчик положения дроссельной заслонки - вроде нормально работает и не глохнет. Поставил новый датчик - опять такая же фигня обороты падают и машина глохнет, ну думаю ладно отключаю датчик массового расхода воздуха - обороты 2000 и не глохнет... Confused может из-за того, что обороты большие - поэтому и не глохнет....
Включаю оба датчика и вдруг всё работает....
Вобщем фигня какая-то полная получается...
Начинаю уже косо посматривать на контроллер (у меня чип-тюнинг, но малость криво прошит, хотя раньше особо не сказывалось) может он глюки такие выкидывает !?
Уж даже теперь и не знаю на что и грешить..., а все датчики поочереди менять на новые тоже не очень-то хочется...
Правда можно на диагностику съездить, - да всё времени нет... Sad
Кстати кто где в Москве своих 16-клапанников обслуживает ?
Вернуться к началу
SeCaToR сейчас offline Посмотреть профиль Отправить личное сообщение
Автол



На форуме 14 лет
Сообщения: 1096
Откуда: Череповец
Авто: ВАЗ 21103, ВАЗ 21703, ВАЗ 111930
Сообщение Добавлено: 11 Октября 2003 16:18
Ответить с цитатой

Скажу коротко, но это он ДМРВ!
Скинь с него разъем, при выключенном зажигании.
ХХ увеличится до 2000, зато провалы пропадут.
Успехов!
И запомни то, что я сказал.
Вернуться к началу
Автол сейчас offline Посмотреть профиль Отправить личное сообщение
PSP31



На форуме 14 лет
Сообщения: 894
Откуда: Белгород
Сообщение Добавлено: 11 Октября 2003 16:41
Ответить с цитатой

SeCaToR писал(а):
Начинаю уже косо посматривать на контроллер (у меня чип-тюнинг, но малость криво прошит, хотя раньше особо не сказывалось) может он глюки такие выкидывает !?


Не надо на контроллер "косо посматривать". Он делает то, что записано в программе. И что значит "криво прошит"? Кто и почему такой вывод сделал? Перешивать надо исправную машину. На неисправной еще хуже может стать, даже с очень хорошей прошивкой.
Замени ДМРВ и все дела.
В Москве к К.Алмазову
Вернуться к началу
PSP31 сейчас offline Посмотреть профиль Отправить личное сообщение
cruel32



На форуме 4 года
Сообщения: 4
Сообщение Добавлено: 05 Августа 2013 20:06
Ответить с цитатой

Такая проблема!!Машина на холостом норм работает, трогаюсь нормально, на 2 перехожу ,при нажатии на газ машина начинает дергаться через 5 сек на 3000 об как пинок получает и такое же с остальными передачами!!! ДМРВ ставил новый , так же история, промыл инж и ромпу, тож самое! ДПДЗ вроде рабочийЮ свечи БОШ планинум!! ПОДСКАЖИТЕ ЧЕ ДЕЛАТЬ?!!!
Вернуться к началу
cruel32 сейчас offline Посмотреть профиль Отправить личное сообщение
sveinung
Забанен
Забанен


На форуме 8 лет
Сообщения: 3510
Откуда: М.О.
Авто: MADSHUS Nanosonic
Сообщение Добавлено: 05 Августа 2013 23:32
Ответить с цитатой

cruel32
покупать новый модуль зажигания \ проверить вв провода мультиметром .только омегу московскую не бери.
г@$но это

_________________
чудокот+чудоребёнок=большое ЧУДО
Вернуться к началу
sveinung сейчас offline Посмотреть профиль Отправить личное сообщение
alex-7



На форуме 9 лет
Сообщения: 2950
Откуда: г.ПСКОВ
Авто: ВАЗ 2109 карб. > ВАЗ-2112 1,5 16v(поршни от 1,6) 2003 г. январь 5.1. > калина седан 2007г бош 797+
Сообщение Добавлено: 08 Августа 2013 23:04
Ответить с цитатой

cruel32
давление топлива померь

_________________
Вернуться к началу
alex-7 сейчас offline Посмотреть профиль Отправить личное сообщение
cruel32



На форуме 4 года
Сообщения: 4
Сообщение Добавлено: 09 Августа 2013 07:58
Ответить с цитатой

Давление мерил, модуль менял!! Оказались ВВ=))) !!! поменял их и все пуля)!!
Вернуться к началу
cruel32 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы