Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Плохой пуск

 
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Плохой пуск вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
pavel_s8480



На форуме 9 лет
Сообщения: 20
Откуда: Иваново
Авто: Лада Приора и Киа Спектра
Сообщение Добавлено: 04 Января 2010 15:42
Ответить с цитатой

Добрый день! При -25 град. отказывается заводиться, хотя есть вспышки и хорошо крутит аккум. Двигатель 8 клапанов, инжектор, пробег 128000! Сегодня было -26 град, теплый аккумулятор и другие свечи (правда б/у) не помогли, до этого всего один день не ездил! До этого заводился при -28 с теплыми аккум. и свечами, но до этого прогревал с вечера двиг.! Неисправность? или все нормально? Как у других??????
Вернуться к началу
pavel_s8480 сейчас offline Посмотреть профиль Отправить личное сообщение
Dima_b



На форуме 7 лет
Сообщения: 309
Откуда: Белгород
Авто: ВАЗ 21102 2003 г. VS 5.1-72
Сообщение Добавлено: 04 Января 2010 15:54
Ответить с цитатой

У меня такая же беда была при -26. Вспышки есть, а не заводится. Поменял провода и свечи, но после такого мороза больше не было, так сказать и не могу помогло или нет.
Вернуться к началу
Dima_b сейчас offline Посмотреть профиль Отправить личное сообщение
joker350



На форуме 7 лет
Сообщения: 12
Откуда: г.Киров
Авто: ваз 21124 2006г
Сообщение Добавлено: 04 Января 2010 16:29
Ответить с цитатой

беда свечи заливает смотреть надо датчики!!!
Вернуться к началу
joker350 сейчас offline Посмотреть профиль Отправить личное сообщение
pavel_s8480



На форуме 9 лет
Сообщения: 20
Откуда: Иваново
Авто: Лада Приора и Киа Спектра
Сообщение Добавлено: 04 Января 2010 17:55
Ответить с цитатой

Сегодня пытались завести Шевроле Ниву, такая же фигня - вспышки есть, а не заводится, хотя ее вчера вечером поставили
Вернуться к началу
pavel_s8480 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы