Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
загорается индикатор "Акамуятор"
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> загорается индикатор "Акамуятор" вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 26 Января 2010 21:54
Ответить с цитатой

Вобщем так, когда еду, в момент переключения передачи, когда нажимаешь сцепление и тормоз, соответственно обороты падают аж до 500 оборотов и 1 раз моргает значек Акамулятора. Иногда двигатель вообще может заглохнуть. А так раабооатет хорошо, тянет хорошо, не троит. При нажатие на газ не тупит и не захлебывается.

Вобщем записал на телефон видео посмотрите, правдо оно 2 минуты идет, там процесс езды видно что значек акамулятора подмаргивает, но не всегда, моргает когда обороты сбрасываю. Что это? Как это лечить??

http://www.youtube.com/watch?v=FEvs4XbAy6g
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
temych_p



На форуме 7 лет
Сообщения: 2821
Откуда: Украина, Харьков
Авто: Калина 1117 1,6/8, 2009 г
Сообщение Добавлено: 26 Января 2010 22:07
Ответить с цитатой

Может контакт плохой? проверь контакт на генераторе, где проводок на приборку идет. тоненький такой проводк в пластмассовой клеме...
_________________
Вернуться к началу
temych_p сейчас offline Посмотреть профиль Отправить личное сообщение
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 26 Января 2010 22:09
Ответить с цитатой

temych_p писал(а):
Может контакт плохой? проверь контакт на генераторе, где проводок на приборку идет. тоненький такой проводк в пластмассовой клеме...

Хорошо завтро посмотрю, но дело в том что бывает что вообще мотор заглохнуть может сам на ходу. Машину с рук брал, в сервисной книжке написано что меняли генератор по гарантии.
Забыл сказать, машина Приора 2008 год
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
temych_p



На форуме 7 лет
Сообщения: 2821
Откуда: Украина, Харьков
Авто: Калина 1117 1,6/8, 2009 г
Сообщение Добавлено: 26 Января 2010 22:50
Ответить с цитатой

От генератора заглохнуть она не моежт. Без генератора можно не одну сотню км проехать... Видать проблема где-то еще...
_________________
Вернуться к началу
temych_p сейчас offline Посмотреть профиль Отправить личное сообщение
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 26 Января 2010 22:53
Ответить с цитатой

temych_p писал(а):
От генератора заглохнуть она не моежт. Без генератора можно не одну сотню км проехать... Видать проблема где-то еще...

дак вот я и спрашиваю, где она? cry
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
temych_p



На форуме 7 лет
Сообщения: 2821
Откуда: Украина, Харьков
Авто: Калина 1117 1,6/8, 2009 г
Сообщение Добавлено: 27 Января 2010 00:16
Ответить с цитатой

проседание оборотов при нажати на тормоз - тут имхо с вакуумником связано...
_________________
Вернуться к началу
temych_p сейчас offline Посмотреть профиль Отправить личное сообщение
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 27 Января 2010 00:18
Ответить с цитатой

temych_p писал(а):
проседание оборотов при нажати на тормоз - тут имхо с вакуумником связано...

Да и без нажатия тормоза тоже такое бывает, Когда скажем нажал сцепление газ отпустил а не можешь передачу воткнуть (Есть такой глюк у 1й и 3 передачи.)
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
temych_p



На форуме 7 лет
Сообщения: 2821
Откуда: Украина, Харьков
Авто: Калина 1117 1,6/8, 2009 г
Сообщение Добавлено: 27 Января 2010 00:21
Ответить с цитатой

как это на новой машине не можешь воткнуть передачу? может надо кулису подрегулировать? а обороты проседают - сек не загорается?
_________________
Вернуться к началу
temych_p сейчас offline Посмотреть профиль Отправить личное сообщение
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 27 Января 2010 00:23
Ответить с цитатой

temych_p писал(а):
как это на новой машине не можешь воткнуть передачу? может надо кулису подрегулировать? а обороты проседают - сек не загорается?

Ну она трудно втыкается, я просто после 12шки не привык (У меня там все разд*чено было и легко втыкалось)у друга на новой приоре еще сложнее втыкается. Чек не загорается, загорается только один аккумулятор.
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
SultanXXI



На форуме 6 лет
Сообщения: 11
Откуда: Санкт-Петербург
Авто: Лада 21102
Сообщение Добавлено: 27 Января 2010 00:29
Ответить с цитатой

если не ошибаюсь то надо диодный мост смотреть в генераторе
Вернуться к началу
SultanXXI сейчас offline Посмотреть профиль Отправить личное сообщение
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 27 Января 2010 00:31
Ответить с цитатой

SultanXXI писал(а):
если не ошибаюсь то надо диодный мост смотреть в генераторе

Дак зарядка нормально идет, аккум мргает то что обороты просаживаются очень низко вплоть до заглушения двигателя. А Вот в чем может быть прричина таких скачков оборотов?? Может прошивка?
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
Proteus



На форуме 7 лет
Сообщения: 2201
Откуда: Казань
Сообщение Добавлено: 27 Января 2010 00:58
Ответить с цитатой

Тут с холостым ходом проблемы... Смотри РХХ, ДМРВ; дроссельный узел промыть можно попробовать...
Вернуться к началу
Proteus сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 27 Января 2010 00:59
Ответить с цитатой

Proteus писал(а):
Тут с холостым ходом проблемы... Смотри РХХ, ДМРВ; дроссельный узел промыть можно попробовать...

А как проверить на работу датчик холостого хода?
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
Proteus



На форуме 7 лет
Сообщения: 2201
Откуда: Казань
Сообщение Добавлено: 27 Января 2010 01:04
Ответить с цитатой

Eugeniy_59
можно заведомо рабочий поставить... Просто не факт, что именно РХХ мозги ипет... Pardon А так, его снимают, чистят, смазывают... Только аккуратно, чтобы не сломать.
Вернуться к началу
Proteus сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 27 Января 2010 01:05
Ответить с цитатой

Proteus писал(а):
Eugeniy_59
можно заведомо рабочий поставить... Просто не факт, что именно РХХ мозги ипет... Pardon А так, его снимают, чистят, смазывают... Только аккуратно, чтобы не сломать.

Возможно тупой вопрос но, У меня есть датчик с 9ки инжекторной. Он подойдет на прорку? Или там свой?
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
Proteus



На форуме 7 лет
Сообщения: 2201
Откуда: Казань
Сообщение Добавлено: 27 Января 2010 01:08
Ответить с цитатой

Eugeniy_59
а этого я не знаю hehe Pardon
Но, думаю, что подойдет. Но для верности каталожные номера сверить не помешало бы...
Вернуться к началу
Proteus сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
olbr
Модератор
Модератор


На форуме 8 лет
Сообщения: 2216
Откуда: Мордовия, г.Саранск, сейчас г. Москва
Авто: ВАЗ 21104 1,6 16V 2005г. Я7.2 + Шеви Нива 2005г.
Сообщение Добавлено: 27 Января 2010 01:29
Ответить с цитатой

Eugeniy_59 писал(а):
обороты падают аж до 500 оборотов и 1 раз моргает значек Акамулятора

Это нормально, что при падении оборотов загорается значек АКБ. В генераторе с РН н\о отключается возбуждение на низких оборотах, о чем сигналит лампа. По поводу провала, нужно искать причину. К диагносту! supercool

_________________
Вернуться к началу
olbr сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Proteus



На форуме 7 лет
Сообщения: 2201
Откуда: Казань
Сообщение Добавлено: 27 Января 2010 01:32
Ответить с цитатой

olbr писал(а):
К диагносту!

можно и самому поискать. supercool
Вернуться к началу
Proteus сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 27 Января 2010 02:10
Ответить с цитатой

Proteus писал(а):
olbr писал(а):
К диагносту!

можно и самому поискать. supercool

Завтро попробую попросить датчик холостого хода у друга, покатаюсь с ним день, посмотрим. Отпишу тут если что
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
Alien2112



На форуме 11 лет
Сообщения: 867
Откуда: Челябинск
Авто: ВАЗ 21120
Сообщение Добавлено: 27 Января 2010 09:37
Ответить с цитатой

может тебе тупо не затянули провода на гене?
_________________
Автомобиль должен ездить, а не стоять на яме!
Вернуться к началу
Alien2112 сейчас offline Посмотреть профиль Отправить личное сообщение
Proteus



На форуме 7 лет
Сообщения: 2201
Откуда: Казань
Сообщение Добавлено: 27 Января 2010 11:46
Ответить с цитатой

Alien2112 писал(а):
может тебе тупо не затянули провода на гене?

При чем здесь провода на гене, если у него обороты ХХ проседают так, что иногда даже машина глохнет? Лампочка загорается как раз, когда обороты упали, и гена вырубился.
Вернуться к началу
Proteus сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
temych_p



На форуме 7 лет
Сообщения: 2821
Откуда: Украина, Харьков
Авто: Калина 1117 1,6/8, 2009 г
Сообщение Добавлено: 27 Января 2010 12:11
Ответить с цитатой

Реально надо диагностику делать, а не гадать по лампочке аккулятора. При таком раскалде должен чек гореть, если лампочка рабочая Smile Как минимум ошибка пропадания напряжения будет.
_________________
Вернуться к началу
temych_p сейчас offline Посмотреть профиль Отправить личное сообщение
Proteus



На форуме 7 лет
Сообщения: 2201
Откуда: Казань
Сообщение Добавлено: 27 Января 2010 12:36
Ответить с цитатой

temych_p писал(а):
не гадать по лампочке аккулятора.

да говорю же, самое главное тут не лампочка аккума, а проседание ХХ. Там в момент переключения скорости видно, как стрелочку тахометра колбасит между 500 и 1000 об/мин.
Вернуться к началу
Proteus сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
temych_p



На форуме 7 лет
Сообщения: 2821
Откуда: Украина, Харьков
Авто: Калина 1117 1,6/8, 2009 г
Сообщение Добавлено: 27 Января 2010 13:22
Ответить с цитатой

У меня было что-то подобное. Сигнализация управляла релешкой бензонасоса, когда ставишь на сигнашку, оно размыкалось, когда снимаешь - замыкалось, включалось реле ЭБН. Так вот были некие похожие траблы, пока не перекинул подключние реле. Но у меня кидало ошибки ЭБУ. Выяснил, тупо на долю секунды прекратив и подав питание на это самое реле блокировки от сигнализации - получил такую же картину, как при езеде. Перекоммутировал и забыл за эту проблему.
_________________
Вернуться к началу
temych_p сейчас offline Посмотреть профиль Отправить личное сообщение
Eugeniy_59



На форуме 7 лет
Сообщения: 602
Откуда: Березники, Пермский край
Авто: Ваз 21703, 1,6 16 кл
Сообщение Добавлено: 27 Января 2010 21:26
Ответить с цитатой

temych_p писал(а):
У меня было что-то подобное. Сигнализация управляла релешкой бензонасоса, когда ставишь на сигнашку, оно размыкалось, когда снимаешь - замыкалось, включалось реле ЭБН. Так вот были некие похожие траблы, пока не перекинул подключние реле. Но у меня кидало ошибки ЭБУ. Выяснил, тупо на долю секунды прекратив и подав питание на это самое реле блокировки от сигнализации - получил такую же картину, как при езеде. Перекоммутировал и забыл за эту проблему.


А можно поподробнее??
Сегодня вот приехал домой, обороты плавают ппц я аж весь в расстройставх ((( cry
Вернуться к началу
Eugeniy_59 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы