Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
проблема с генератором

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> проблема с генератором вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
tarlexx



На форуме 7 лет
Сообщения: 18
Сообщение Добавлено: 29 Января 2010 11:57
Ответить с цитатой

Всем доброго времени суток. У меня ВАЗ 2107 (инжектор) и вот такая проблема. С приходом зимы у меня появились проблемы с генератором. Вообщем прихожу я утром за машинкой,заводится без проблем,хоть в -30,завожу,но панель приборов и свет фар очень тусклый,зарядка на приборке почти в красной зоне и начинает свистеть ремень генератора. Проходит минут 20-30 зарядка в норме. Поменял ремень (взял бошовский)свистеть перестал,а зарядка также в красной зоне. Причем,начинаю трогаться с такой зарядкой — повторители вообще не работают, но как я писал ранее проходит несколько минут и машинка так сказать пробздится и все в норме. Народ, подскажите в чем проблема? Может тупо контакты зачистить на гене?
Вернуться к началу
tarlexx сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 9 лет
Сообщения: 2913
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 29 Января 2010 12:08
Ответить с цитатой

А лампочка аккумулятора на панели приборов при включении зажигания загорается?
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
tarlexx



На форуме 7 лет
Сообщения: 18
Сообщение Добавлено: 29 Января 2010 12:26
Ответить с цитатой

Да, перед пуском лампочка загорается, после гаснет.
Вернуться к началу
tarlexx сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 9 лет
Сообщения: 2913
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 29 Января 2010 12:43
Ответить с цитатой

Если лампочка гаснет, то по идеи это означает, что генератор вырабатывает напряжение (по крайней мере, внутри генератора). Попробуйте в подобной ситуации после пуска двигателя замерить напряжение на клеммах аккумулятора и на силовом выводе генератора. Заодно перед этим, попробуйте протянуть силовой вывод генератора. Для этого открутить или ослабить гайку, которая крепит провода и подтянуть нижнюю гайку, после чего затянуть провода. Осторожно, если АКБ не отключать, можно коротнуть на массу.
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
tarlexx



На форуме 7 лет
Сообщения: 18
Сообщение Добавлено: 29 Января 2010 13:32
Ответить с цитатой

Helg-001 я прошу прощения, неправильно ответил на ваш вопрос (отвлекли по работе) перед пуском лампочка аккумулятора на панели приборов не горит.
Вернуться к началу
tarlexx сейчас offline Посмотреть профиль Отправить личное сообщение
AJ_REX



На форуме 8 лет
Сообщения: 158
Откуда: Пенза
Авто: ВАЗ 21074i
Вернуться к началу
AJ_REX сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы