Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Черный дым при холодном пуске.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Черный дым при холодном пуске. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
SUNshineNT



На форуме 7 лет
Сообщения: 6729
Откуда: Нижний Тагил
Авто: SAAB 9000 2.0t Anniversary Edition, 1997 г.в.
Сообщение Добавлено: 04 Февраля 2010 09:38
Ответить с цитатой

Сам раньше не замечал, а вчера батя выглянул из окошка, когда я машину заводил - говорит - как только завелась, шел черный дым из трубы. Длится это секунд 5, не больше. Это нормально или нет? К тому моменту как я вылез из машины и начал снег счищать - все нормально.
Заметил тут недавно, сосед Lacetti заводит - тоже дым при запуске темный, но не черный, коричневый скорее. а у моей, как говорил батя - черный как у дизеля.
Вернуться к началу
SUNshineNT сейчас offline Посмотреть профиль Отправить личное сообщение
ДюКЧ



На форуме 10 лет
Сообщения: 8086
Откуда: 61 rus
Авто: 2106 1986г., 21150i 2000г. bosh 1-5-4 с ВП!
Сообщение Добавлено: 04 Февраля 2010 11:25
Ответить с цитатой

маслосъемные?
_________________
IMHO и только IMHO!
Вернуться к началу
ДюКЧ сейчас offline Посмотреть профиль Отправить личное сообщение
Dsoftgroup



На форуме 8 лет
Сообщения: 4120
Откуда: Украина, Бердичев
Авто: Citroёn Berlingo.
Сообщение Добавлено: 04 Февраля 2010 11:28
Ответить с цитатой

масло нямкает?
_________________
все что не делается - к лучшему
не воспринимайте ВСЁ что пишу всерьез, бывает крышу сносит..
Вернуться к началу
Dsoftgroup сейчас offline Посмотреть профиль Отправить личное сообщение
SUNshineNT



На форуме 7 лет
Сообщения: 6729
Откуда: Нижний Тагил
Авто: SAAB 9000 2.0t Anniversary Edition, 1997 г.в.
Сообщение Добавлено: 04 Февраля 2010 14:02
Ответить с цитатой

Масло практически не ест, может где-то 0,5 литра на 10 000 км уходит.
_________________
тычо тоже с урала? © Anhel
Четверть миллиона на одометре или История моего тазика
Вернуться к началу
SUNshineNT сейчас offline Посмотреть профиль Отправить личное сообщение
zzrus



На форуме 7 лет
Сообщения: 341
Откуда: Тольятти
Авто: Калина 11176
Сообщение Добавлено: 04 Февраля 2010 14:08
Ответить с цитатой

я думаю смесь богатая-на морозе датчик врет малясь контроллеру,а тот лишнего бенза добавляет,ниче страшного,главное заводится.если расход нормальный то не парься ЗЫ а мож у тя свечи пропуск дают вначале и по этому такая байда??(как быстро происходит запус при включение стартера?)
Вернуться к началу
zzrus сейчас offline Посмотреть профиль Отправить личное сообщение
SUNshineNT



На форуме 7 лет
Сообщения: 6729
Откуда: Нижний Тагил
Авто: SAAB 9000 2.0t Anniversary Edition, 1997 г.в.
Сообщение Добавлено: 04 Февраля 2010 14:21
Ответить с цитатой

zzrus писал(а):
как быстро происходит запус при включение стартера?

С запуском проблемы. Сейчас машина стоит по два-три дня, акум стоит дома. Завожу так - сцепу выжал, покрутил - масло раскидало. Подождал 30 сек. Еще покрутил - вспышки пошли. Еще подождал. На третий раз заводится. Пару раз свечи закидывало уже, я тоже думаю что из-за сильно богатой смеси при запуске.
Вернуться к началу
SUNshineNT сейчас offline Посмотреть профиль Отправить личное сообщение
MikhaylenkoPA



На форуме 6 лет
Сообщения: 3611
Откуда: Ростов-н/Д
Авто: VAZ-21093i -> Калина 1,6х16 2011 г.в.
Сообщение Добавлено: 04 Февраля 2010 18:02
Ответить с цитатой

Свечи какого цвета? Ежели черные-жирные, тады кольца. А вообще, когда машина долго стоит, такое почти всегда...
_________________
LADA Kalina Sport. Я ее хочу... Crazy
Вернуться к началу
MikhaylenkoPA сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей-13



На форуме 6 лет
Сообщения: 41
Авто: ваз-21124
Сообщение Добавлено: 04 Февраля 2010 18:05
Ответить с цитатой

мож бензин не качественный
Вернуться к началу
Сергей-13 сейчас offline Посмотреть профиль Отправить личное сообщение
zzrus



На форуме 7 лет
Сообщения: 341
Откуда: Тольятти
Авто: Калина 11176
Сообщение Добавлено: 04 Февраля 2010 18:23
Ответить с цитатой

SUNshineNT писал(а):
zzrus писал(а):
как быстро происходит запус при включение стартера?

С запуском проблемы. Сейчас машина стоит по два-три дня, акум стоит дома. Завожу так - сцепу выжал, покрутил - масло раскидало. Подождал 30 сек. Еще покрутил - вспышки пошли. Еще подождал. На третий раз заводится. Пару раз свечи закидывало уже, я тоже думаю что из-за сильно богатой смеси при запуске.
попробуй сделать так:1включи зажигание,дождись пока бензонасос накачает топливо и отключится.Затем выключи зажигание,подожди сек 30.2теперь опять включай зажигание и сразу заводи- проделывая эту манипуляцию тем самым обманываем контроллер(он не успевает считывать показания датчика температуры двс-причина скорее всего в нем).Попробуй так. ЗЫ свечи нормальные?
Вернуться к началу
zzrus сейчас offline Посмотреть профиль Отправить личное сообщение
SUNshineNT



На форуме 7 лет
Сообщения: 6729
Откуда: Нижний Тагил
Авто: SAAB 9000 2.0t Anniversary Edition, 1997 г.в.
Сообщение Добавлено: 04 Февраля 2010 18:31
Ответить с цитатой

MikhaylenkoPA писал(а):
Свечи какого цвета?

zzrus писал(а):
ЗЫ свечи нормальные?

Вроде нормальные, нагар серый.

_________________
тычо тоже с урала? © Anhel
Четверть миллиона на одометре или История моего тазика
Вернуться к началу
SUNshineNT сейчас offline Посмотреть профиль Отправить личное сообщение
zzrus



На форуме 7 лет
Сообщения: 341
Откуда: Тольятти
Авто: Калина 11176
Сообщение Добавлено: 04 Февраля 2010 19:30
Ответить с цитатой

Ну тогда пробуй как я написал выше.,и отпишись потом
Вернуться к началу
zzrus сейчас offline Посмотреть профиль Отправить личное сообщение
SUNshineNT



На форуме 7 лет
Сообщения: 6729
Откуда: Нижний Тагил
Авто: SAAB 9000 2.0t Anniversary Edition, 1997 г.в.
Сообщение Добавлено: 05 Февраля 2010 08:34
Ответить с цитатой

Заводился сегодня по методу zzrus, завелась с первого раза. Черного дыма не было, все в норме. Хотя у нас сегодня тепло, -18, может случай непоказателен.
_________________
тычо тоже с урала? © Anhel
Четверть миллиона на одометре или История моего тазика
Вернуться к началу
SUNshineNT сейчас offline Посмотреть профиль Отправить личное сообщение
zzrus



На форуме 7 лет
Сообщения: 341
Откуда: Тольятти
Авто: Калина 11176
Сообщение Добавлено: 05 Февраля 2010 10:04
Ответить с цитатой

Скорей всего косяк был из за считывания контроллером показания датчика.Тут 3варианта,1ый-оставить все как есть,2ой-обмануть датчик температуры,как я писал выше.Ну еще обман делают так,фишку скидывают с датчика двигла и в разьем фишки резистор ставят(не знаю,правда какое сопротивление надо),ну это думаю лишнее,каждый раз при запуске разьем скидывать.3ий способ,(самый лучший ИМХО)прошить контроллер Контроллер какой?
Вернуться к началу
zzrus сейчас offline Посмотреть профиль Отправить личное сообщение
SUNshineNT



На форуме 7 лет
Сообщения: 6729
Откуда: Нижний Тагил
Авто: SAAB 9000 2.0t Anniversary Edition, 1997 г.в.
Сообщение Добавлено: 05 Февраля 2010 13:10
Ответить с цитатой

zzrus писал(а):
Контроллер какой?

Я без понятия. Да и с финансами щас напряг. Черт с ним, пусть так остается. Весна скоро.

_________________
тычо тоже с урала? © Anhel
Четверть миллиона на одометре или История моего тазика
Вернуться к началу
SUNshineNT сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы