Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Электрика(генератор)-хелп ми!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Электрика(генератор)-хелп ми! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Bloodzila



На форуме 6 лет
Сообщения: 10
Сообщение Добавлено: 04 Февраля 2010 17:41
Ответить с цитатой

Тачка стала быстро разряжаться,а именно стрелка указателя акумулятора после заведения оного с макс значения прыгала в белую зону.а потом после поездки заходила в красную.Часто глох итп.
первое что я сделал поменял аккуму на титан.не помогло.Дальше сменил таблетку(регулятор) на генераторе( он у меня восьмерошный).Не помогло.Не стал заморачиваться с диодным мостом и прочим и купил просто нового гену.Купил восмерошный ,но усовершенствованный ( на 66 А примерно -сейчас точно не помню ,но точно не на 55А стандарт ,а больше).Спросил что там нового.Продавец сказал ,что на гене просто заменили диодный мост.
В итоге опять просадка напряжения
Мерил и тестером на клеммах и БК стоит подключенный в диагностическую колодку(Multitronics RIF500). с 14 в может через пару дней упасть до 10-11
Потом нашел обрыв небольшой от плюса гены идущий в монт блок,заменил провод.Не помогло.
В итоге намучавшись с колодками от монтажного блока (а именно не мог вынуть провода) забил пока на все.
Не поняд почему так сложно их вынут.На клеме сверху идет "Усик" и в самой колодке прижимной снизу язычок.Отгнил их и не фига.В итоге часа черехз 2-3 смог еле вынуть с помощью шила( они что одноразовые колодки??)
Изучил схему подключения по книжке.Я не электрик.Но вот что я увидел.Минус от гены ,насколько я понял идет через крепление к корпусу кузова(внизу к кронтштейну).Плюс идет от 30-ого вывода на аккум(этот провод я не трогал еще).Т.к. сам шкиф гены вращается и ремень крутится то логично что ток идет по этому проводу на гену.А вот насчет есть ли возбуждение я так и не понял как померить.

И тонкий провод идет на лампочку панели приборов через монтажный блок(ее пока не подключал,да и важна она щас?)

а вот другие два провода зачем с вывода 30 на монт блок(судя по схеме один вроде идет в замок зажигания, а вот другой?)

Как я мерял напр.Врубаю БК и газую без вкл доп потребителей,Напряжение даже не поднимается!а более того на холостом ходу через некоторое время опускается (значит зарядка не идет).Можно ли оставить один провод,тот что идет на плюс клеммы АКБ ,а остальные не трогать?

Если отталкиваться от того что гена купленный не глючный,что еще может быть,и как без затрат с минимум проводов проверить что и куда воткнуть.Повторюсь мне щас пофигу на свет лампочик и прочее юлавное чтоб по БК был заряд, а дальше всю проводку доделаю

И имеет ли смысл купить жгут проводов подкапотный правый чтоб не заморачиваться с обжимом и протяжкой проводов.Я уже напрямую без колодки зачистил провод и воткнул в монтажный блок.ноль эффекта.

Написал я тут много,но может найдутся спецы и что-нибудь посоветуют.А то меня жена уже просто не навидит когда я иду в машину-)))Т.к. я 2 дня через верх снимал гену с трехэтажным матом-)))потом еще проводку все раздербанил -)) и не фига.блин
Вернуться к началу
Bloodzila сейчас offline Посмотреть профиль Отправить личное сообщение
алексей555



На форуме 7 лет
Сообщения: 228
Авто: 2115
Сообщение Добавлено: 04 Февраля 2010 18:31
Ответить с цитатой

машина старая новерно.....поменяй провода...сними мб там все почисти...проверь идет ли возбуждение на гену..., да и еще вопрос предохранители какие стоят-старого образца....если да ищи плохои контакт здесь....
удачи supercool

_________________
Бесплатные консультации ВАЗ онлайн
www.docktorvaz.ru
Вернуться к началу
алексей555 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Robinzon 54



На форуме 7 лет
Сообщения: 4636
Откуда: Новосибирск
Авто: ВАЗ 2105 была ,2111 есть
Сообщение Добавлено: 04 Февраля 2010 18:48
Ответить с цитатой

алексей555 писал(а):
машина старая новерно

Вряд ли она ведь инжектор, не позднее 2005г.
Вернуться к началу
Robinzon 54 сейчас offline Посмотреть профиль Отправить личное сообщение
Bloodzila



На форуме 6 лет
Сообщения: 10
Сообщение Добавлено: 04 Февраля 2010 19:29
Ответить с цитатой

машина 2006г.предохранители флажковые.Но вот как мимум те провода что снял с плюса гены были в месте клеммы с зеленью -))).я их поменял.но вот на плюс акб провод не менял.нужно ли?если шкив гены вращается.
думаю может где коротыш,пробой.

Вопрос вот в чем.можно ли оставить только один провод на 30-ом контакте что на плюс идет акб???или обязательно надо все подключать к монтаж блоку??
Будет ли в этом случае заряд.Мне надо определить сначала минимум проводов для проверки.
Там всего 4 провода(один тонкий на лампу,второй на плюс акб, и два в белую и черную колодку).Насколько принципиально подкл всех проводов.какой из них влияет на возбуждение гены и как его проверить??снимать гену?или провод на выводе 30 снять с акб и прозвонить тестером или как?
Вернуться к началу
Bloodzila сейчас offline Посмотреть профиль Отправить личное сообщение
Афиноген Полюгаев



На форуме 11 лет
Сообщения: 784
Откуда: Рязань
Авто: 217130
Сообщение Добавлено: 04 Февраля 2010 19:31
Ответить с цитатой

Bloodzila писал(а):
И тонкий провод идет на лампочку панели приборов через монтажный блок(ее пока не подключал,да и важна она щас?)

Вот где собака порылась... Очень важна.

_________________
21011, 1981 г.в. -> 21043, 1997 г.в. -> 21110, 2004 г.в. -> 217130, 2009г.в. ->217130, 2012г.в. + 21074, 2000г.в.
Вернуться к началу
Афиноген Полюгаев сейчас offline Посмотреть профиль Отправить личное сообщение
Bloodzila



На форуме 6 лет
Сообщения: 10
Сообщение Добавлено: 04 Февраля 2010 19:40
Ответить с цитатой

она дает на обмотку гены возбуждение или чем она важна?по схеме видно что показывает на приборке заряд идет с гены или с аккума и загорается соот-но если нет зарядки.

Колодки у нас одноразовые или нет?Только у меня возникли трудности с вытаскиванием провода с клеммой?

Т.е. исходя из вышесказанного нужен провод тонкий с вывода 61 и плюс с 30 на аккум.а остальные два насколько важны??понятно что все важно.но вот насколько критично.
и без колодки и клеммы провод зачищенный в монтажный блок должен "схватиться"(т.е. контакт будет?) не хочу возиться с обжатием пока и колодками
Вернуться к началу
Bloodzila сейчас offline Посмотреть профиль Отправить личное сообщение
D_K_



На форуме 7 лет
Сообщения: 1135
Откуда: Курск
Авто: 21947-42
Сообщение Добавлено: 04 Февраля 2010 20:02
Ответить с цитатой

Bloodzila
Провод что идет с лампочки с приборки "возбуждает" гену. Ну и сигнализирует заодно о неисправности. Если его не одеть (или лампочка сгорит) гена выдавать напряжение перестанет
Цитата:
Плюс идет от 30-ого вывода на аккум. Т.к. сам шкиф гены вращается и ремень крутится то логично что ток идет по этому проводу на гену

Может стоит все же обратиться к знающему человеку а то доломаете авто в конец.... Гена крутится не от того что на него идет ток извне а от того что его вращает двигатель
Вернуться к началу
D_K_ сейчас offline Посмотреть профиль Отправить личное сообщение
Bloodzila



На форуме 6 лет
Сообщения: 10
Сообщение Добавлено: 04 Февраля 2010 20:11
Ответить с цитатой

к знающему надо было обращаться когда все со скрипом но работало:) я к этому уже почти готов.Но ваш вариант с лампочкой меня вдохновил -)

Если все правильно подключить.то при повороте на половину ключа в замке зажигания горит лампа аккумулятора,а после поворта ключа и вкл движка лампа гаснет.означает ли что при этому будет 100% заряжаться аккум и будет идти сот-но возбуждение обмотки гены???
Вернуться к началу
Bloodzila сейчас offline Посмотреть профиль Отправить личное сообщение
D_K_



На форуме 7 лет
Сообщения: 1135
Откуда: Курск
Авто: 21947-42
Сообщение Добавлено: 05 Февраля 2010 01:38
Ответить с цитатой

если при включении лампа горит а при запуске двигателя гаснет - то гена "заводится" и выдает напряжение (эта цепь исправна). А далее смотри напряжение без нагрузки (без фар отопителей и т.п.) какое на холостом и когда газу даешь и тоже самое с фарами (габарит плюс ближний). Если в районе 14В (по вольтметру на приборке возле риски тонкой на зеленой шкале) а лучше настоящим вольтмером померять на аккумуляторе при этом - то все нормально. Если когда газу даешь - стрелка в красную зону уходит вправо а на холостом в зеленой - то не держит регулятор. Если при включении фар напряжение просаживается до уровня как на выключенном двигателе на аккумуляторе - то подозрение на неисправность моста диодного или окислившихся клемм на проводе с генератора
Вернуться к началу
D_K_ сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы